<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><meta property="og:locale" content="es_ES" /><meta property="og:type" content="" /><meta property="og:url" content="https://lapalabradelbeni.com.bo/trinidad/camiones-con-alimentos-ingresaran-al-beni-con-chofer-de-relevo/" /><meta property="og:title" content="" /><meta property="og:description" content="" /><meta property="og:site_name" content="La Palabra del Beni" /><meta property="og:image" content="https://lapalabradelbeni.com.bo/wp-content/uploads/2020/04/92860222_969844223414002_7790527726653276160_n.jpg" /><meta property="og:image:width" content="675" /><meta property="og:image:height" content="397" /><meta itemprop="description" content="" /><meta itemprop="image" content="https://lapalabradelbeni.com.bo/wp-content/uploads/2020/04/92860222_969844223414002_7790527726653276160_n.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:url" content="https://lapalabradelbeni.com.bo/trinidad/camiones-con-alimentos-ingresaran-al-beni-con-chofer-de-relevo/" /><meta name="twitter:title" content="" /><meta name="twitter:description" content="" /><meta name="twitter:image" content="https://lapalabradelbeni.com.bo/wp-content/uploads/2020/04/92860222_969844223414002_7790527726653276160_n.jpg" /><meta name="twitter:site" content="La Palabra del Beni" /><title>Camiones con alimentos ingresarán al Beni con chofer de relevo - La Palabra del Beni</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Lora%3A400%2C%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLibre%20Baskerville%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLora%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://lapalabradelbeni.com.bo/wp-content/cache/min/1/d04dc7947b3dfa8a1352edc7342168bf.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><style>.bsaProInput input,.bsaProInput input[type='file'],.bsaProSelectSpace select,.bsaProInputsRight .bsaInputInner,.bsaProInputsRight .bsaInputInner label{}.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut{stroke:#673AB7!important}.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-bar,.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut{stroke:#FBCD39!important}</style><meta name="dc.title" content="Camiones con alimentos ingresarán al Beni con chofer de relevo - La Palabra del Beni" /><meta name="dc.description" content="GOBERNADOR DEL BENI, FANOR AMAPO" /><meta name="dc.relation" content="https://lapalabradelbeni.com.bo/trinidad/camiones-con-alimentos-ingresaran-al-beni-con-chofer-de-relevo/" /><meta name="dc.source" content="https://lapalabradelbeni.com.bo/" /><meta name="dc.language" content="es_ES" /><meta name="description" content="GOBERNADOR DEL BENI, FANOR AMAPO" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://lapalabradelbeni.com.bo/trinidad/camiones-con-alimentos-ingresaran-al-beni-con-chofer-de-relevo/" /><meta name="author" content="Reynaldo Flores"> <script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","name" : "La Palabra del Beni","url" : "https:\/\/lapalabradelbeni.com.bo"}</script> <meta property="og:url" content="https://lapalabradelbeni.com.bo/trinidad/camiones-con-alimentos-ingresaran-al-beni-con-chofer-de-relevo/" /><meta property="og:site_name" content="La Palabra del Beni" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Camiones con alimentos ingresarán al Beni con chofer de relevo - La Palabra del Beni" /><meta property="og:description" content="GOBERNADOR DEL BENI, FANOR AMAPO" /><meta property="og:image" content="https://lapalabradelbeni.com.bo/wp-content/uploads/2020/04/92860222_969844223414002_7790527726653276160_n.jpg" /><meta property="og:image:secure_url" content="https://lapalabradelbeni.com.bo/wp-content/uploads/2020/04/92860222_969844223414002_7790527726653276160_n.jpg" /><meta property="og:image:width" content="675" /><meta property="og:image:height" content="397" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Camiones con alimentos ingresarán al Beni con chofer de relevo - La Palabra del Beni" /><meta name="twitter:description" content="GOBERNADOR DEL BENI, FANOR AMAPO" /><meta name="twitter:image" content="https://lapalabradelbeni.com.bo/wp-content/uploads/2020/04/92860222_969844223414002_7790527726653276160_n.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="La Palabra del Beni &raquo; Feed" href="https://lapalabradelbeni.com.bo/feed/" /><link rel="alternate" type="application/rss+xml" title="La Palabra del Beni &raquo; Feed de los comentarios" href="https://lapalabradelbeni.com.bo/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="La Palabra del Beni &raquo; Comentario Camiones con alimentos ingresarán al Beni con chofer de relevo del feed" href="https://lapalabradelbeni.com.bo/trinidad/camiones-con-alimentos-ingresaran-al-beni-con-chofer-de-relevo/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='astra-theme-css-inline-css' type='text/css'>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</style><style id='astra-addon-css-inline-css' type='text/css'>.ast-article-post .ast-date-meta .posted-on,.ast-article-post .ast-date-meta .posted-on *{background:#0274be;color:#fff}.ast-article-post .ast-date-meta .posted-on .date-month,.ast-article-post .ast-date-meta .posted-on .date-year{color:#fff}.ast-load-more:hover{color:#fff;border-color:#0274be;background-color:#0274be}.ast-loader>div{background-color:#0274be}</style><style id='elementor-frontend-inline-css' type='text/css'>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</style><style id='spai-fadein-inline-css' type='text/css'>img[data-spai]:not(div.woocommerce-product-gallery img){opacity:0}img[data-spai-eager]:not(div.woocommerce-product-gallery img),img[data-spai-upd]:not(div.woocommerce-product-gallery img){-webkit-transition:opacity .5s linear 0.2s;-moz-transition:opacity .5s linear 0.2s;transition:opacity .5s linear 0.2s;opacity:1}</style>    <!--[if IE]>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=1.8.7'></script>
<script type='text/javascript'>
flexibility(document.documentElement);</script>
<![endif]-->          <script type='text/javascript'>/* <![CDATA[ */ var wps_statistics_object = {"rest_url":"https:\/\/lapalabradelbeni.com.bo\/wp-json\/","wpnonce":"e3fe44664e"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/lapalabradelbeni.com.bo\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"21430","token":"e3fe44664e","debug":""}; /* ]]> */</script>   <link rel='https://api.w.org/' href='https://lapalabradelbeni.com.bo/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lapalabradelbeni.com.bo/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lapalabradelbeni.com.bo/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Gobernación fortalece puesto de control sanitario en Quiquibey' href='https://lapalabradelbeni.com.bo/trinidad/gobernacion-fortalece-puesto-de-control-sanitario-en-quiquibey/' /><link rel='next' title='Salud reporta 11 casos nuevos de coronavirus, suben a 194 los confirmados y a 14 los fallecidos en Bolivia' href='https://lapalabradelbeni.com.bo/nacional/salud-reporta-11-casos-nuevos-de-coronavirus-suben-a-194-los-confirmados-y-a-14-los-fallecidos-en-bolivia/' /><meta name="generator" content="WordPress 5.4" /><link rel='shortlink' href='https://lapalabradelbeni.com.bo/?p=21430' /><link rel="alternate" type="application/json+oembed" href="https://lapalabradelbeni.com.bo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flapalabradelbeni.com.bo%2Ftrinidad%2Fcamiones-con-alimentos-ingresaran-al-beni-con-chofer-de-relevo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://lapalabradelbeni.com.bo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flapalabradelbeni.com.bo%2Ftrinidad%2Fcamiones-con-alimentos-ingresaran-al-beni-con-chofer-de-relevo%2F&#038;format=xml" /><meta property="ia:markup_url" content="https://lapalabradelbeni.com.bo/trinidad/camiones-con-alimentos-ingresaran-al-beni-con-chofer-de-relevo/?ia_markup=1" /><meta name="generator" content="Site Kit by Google 1.6.0" /><link rel="pingback" href="https://lapalabradelbeni.com.bo/xmlrpc.php"><link rel="icon" href="https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/cropped-40752515_1855575437870641_2680950738288377856_n-32x32.png" sizes="32x32" /><link rel="icon" href="https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/cropped-40752515_1855575437870641_2680950738288377856_n-300x300.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/cropped-40752515_1855575437870641_2680950738288377856_n-300x300.png" /><meta name="msapplication-TileImage" content="https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/cropped-40752515_1855575437870641_2680950738288377856_n-300x300.png" /><style type="text/css" id="wp-custom-css">.elementor-element-2c7fedd>div:nth-child(1)>div:nth-child(1)>span:nth-child(1){display:none}#cambio .jet-title-fields__item,#cambio .jet-smart-listing__post-title.post-title-simple a{display:inline-block;padding-right:10px;font-size:12px;color:#000}#cambio .jet-smart-listing__post-title{display:none}.wp-caption-text{text-align:left}#socialmovil{margin-bottom:0}.wpp-list li{font-size:13px;color:#000;margin-bottom:20px}.wpp-list li a{font-family:Lora;font-size:15px;font-weight:700;line-height:17px;color:#000;margin-bottom:20px}.wpp-list li a img{margin-right:20px}ul.wpp-list{margin-left:15px}a:link,a:visited{color:#fff}</style> <script async src='https://www.googletagmanager.com/gtag/js?id=UA-143355340-1'></script> <script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-143355340-1' , {'allow_display_features': false,});</script> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script><link href="https://cdn.shortpixel.ai" rel="preconnect" crossorigin></head><body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-21430 single-format-standard ast-desktop ast-page-builder-template ast-no-sidebar astra-1.8.7 ast-header-custom-item-inside group-blog ast-blog-single-style-1 ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent jet-desktop-menu-active elementor-page-6795 ast-normal-title-enabled elementor-default elementor-template-full-width elementor-kit-20359 astra-addon-1.8.7"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#content">Ir al contenido</a><div data-elementor-type="header" data-elementor-id="5482" class="elementor elementor-5482 elementor-location-header" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-38c6a4d elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="38c6a4d" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-1c26f3d elementor-column elementor-col-100 elementor-top-column" data-id="1c26f3d" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-8215af2 elementor-widget elementor-widget-wp-widget-bsa_shortcode_widget" data-id="8215af2" data-element_type="widget" data-widget_type="wp-widget-bsa_shortcode_widget.default"><div class="elementor-widget-container"><div id="bsa-block-728--90" class="bsaProContainerNew bsaProContainer-1 bsa-block-728--90 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridNoGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://lapalabradelbeni.com.bo?bsa_pro_id=19&bsa_pro_url=1" target="_blank"><div data-bg="url(&#039;https://lapalabradelbeni.com.bo/wp-content/uploads/bfi_thumb/1576799368-banner bolivia-oif74cv3syih7jl1d1y4jyj4cdd0bbhlnkv9stp6dg.png&#039;)" class="bsaProItemInner__img rocket-lazyload" style=""></div></a></div></div></div></div></div></div>  </div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-64f45a33 elementor-section-content-middle elementor-section-stretched elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="64f45a33" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-element elementor-element-68298510 elementor-column elementor-col-50 elementor-top-column" data-id="68298510" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-aad1b92 elementor-icon-list--layout-inline elementor-mobile-align-center elementor-hidden-phone elementor-widget__width-auto elementor-widget elementor-widget-icon-list" data-id="aad1b92" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items elementor-inline-items"><li class="elementor-icon-list-item" > <span class="elementor-icon-list-icon"> <i class="fa fa-calendar" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">abril 6, 2020</span></li><li class="elementor-icon-list-item" > <span class="elementor-icon-list-icon"> <i class="fa fa-map-marker" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Trinidad, Beni</span></li><li class="elementor-icon-list-item" > <span class="elementor-icon-list-icon"> <i class="fa fa-sun-o" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text"></span></li></ul></div></div><div class="elementor-element elementor-element-37c6130 elementor-widget__width-auto elementor-widget elementor-widget-shortcode" data-id="37c6130" data-element_type="widget" data-widget_type="shortcode.default"><div class="elementor-widget-container"><div class="elementor-shortcode"><div id="simple-weather--e5c0ef49609fd7a8f020ea67b3a79fef" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | momentjs( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | momentjs(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else><div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class="summary">{{current_weather.desc}}</div><div class="simple-weather-table" v-if="weather_feed"><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"><div class="simple-weather-table__date">{{day.dt | momentjs(atts.date)}}</div><div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div><div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span></div></div></div></div> </template></div></div></div></div><div class="elementor-element elementor-element-0a532a0 elementor-icon-list--layout-inline elementor-mobile-align-center elementor-hidden-phone elementor-widget__width-auto elementor-widget elementor-widget-icon-list" data-id="0a532a0" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items elementor-inline-items"><li class="elementor-icon-list-item" > <span class="elementor-icon-list-icon"> <i class="fa fa-money" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text"></span></li></ul></div></div><div class="elementor-element elementor-element-fd7d5cd elementor-widget__width-auto elementor-widget elementor-widget-jet-blog-smart-listing" data-id="fd7d5cd" data-element_type="widget" id="cambio" data-widget_type="jet-blog-smart-listing.default"><div class="elementor-widget-container"><div class="elementor-jet-blog-smart-listing jet-blog"><div class="jet-smart-listing-wrap" data-settings='{&quot;block_title&quot;:&quot;&quot;,&quot;title_tag&quot;:&quot;div&quot;,&quot;featured_post&quot;:&quot;&quot;,&quot;featured_position&quot;:&quot;left&quot;,&quot;featured_width&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;featured_layout&quot;:&quot;boxed&quot;,&quot;featured_image_size&quot;:&quot;full&quot;,&quot;featured_image_position&quot;:&quot;top&quot;,&quot;featured_image_width&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;featured_excerpt_length&quot;:20,&quot;featured_excerpt_trimmed_ending&quot;:&quot;...&quot;,&quot;featured_read_more&quot;:&quot;yes&quot;,&quot;featured_read_more_text&quot;:&quot;Read More&quot;,&quot;featured_show_meta&quot;:&quot;yes&quot;,&quot;featured_show_author&quot;:&quot;yes&quot;,&quot;featured_show_author_icon&quot;:false,&quot;selected_featured_show_author_icon&quot;:{&quot;value&quot;:&quot;fas fa-user&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;featured_show_date&quot;:&quot;yes&quot;,&quot;featured_show_date_icon&quot;:false,&quot;selected_featured_show_date_icon&quot;:{&quot;value&quot;:&quot;fas fa-calendar-alt&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;featured_show_comments&quot;:&quot;yes&quot;,&quot;featured_show_comments_icon&quot;:false,&quot;selected_featured_show_comments_icon&quot;:{&quot;value&quot;:&quot;fas fa-comments&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;posts_columns&quot;:&quot;1&quot;,&quot;posts_rows&quot;:&quot;1&quot;,&quot;image_size&quot;:&quot;thumbnail&quot;,&quot;image_position&quot;:&quot;left&quot;,&quot;image_width&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;excerpt_length&quot;:0,&quot;excerpt_trimmed_ending&quot;:&quot;&quot;,&quot;read_more&quot;:&quot;&quot;,&quot;read_more_text&quot;:&quot;Read More&quot;,&quot;show_meta&quot;:&quot;&quot;,&quot;show_author&quot;:&quot;&quot;,&quot;show_author_icon&quot;:false,&quot;selected_show_author_icon&quot;:{&quot;value&quot;:&quot;fas fa-user&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;show_date&quot;:&quot;&quot;,&quot;show_date_icon&quot;:false,&quot;selected_show_date_icon&quot;:{&quot;value&quot;:&quot;fas fa-calendar-alt&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;show_comments&quot;:&quot;&quot;,&quot;show_comments_icon&quot;:false,&quot;selected_show_comments_icon&quot;:{&quot;value&quot;:&quot;fas fa-comments&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;query_by&quot;:&quot;category&quot;,&quot;category_ids&quot;:&quot;&quot;,&quot;post_tag_ids&quot;:&quot;&quot;,&quot;include_ids&quot;:&quot;&quot;,&quot;exclude_ids&quot;:&quot;&quot;,&quot;meta_query&quot;:&quot;&quot;,&quot;meta_key&quot;:&quot;compra&quot;,&quot;meta_value&quot;:&quot;&quot;,&quot;show_filter&quot;:&quot;&quot;,&quot;filter_by&quot;:&quot;category&quot;,&quot;show_all_btn&quot;:&quot;yes&quot;,&quot;all_btn_label&quot;:&quot;All&quot;,&quot;more_terms_icon&quot;:false,&quot;selected_more_terms_icon&quot;:{&quot;value&quot;:&quot;fas fa-ellipsis-h&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;show_arrows&quot;:&quot;&quot;,&quot;arrow_type&quot;:&quot;fa fa-angle-left&quot;,&quot;show_featured_terms&quot;:&quot;&quot;,&quot;show_featured_terms_tax&quot;:&quot;category&quot;,&quot;show_terms&quot;:&quot;&quot;,&quot;show_terms_tax&quot;:&quot;category&quot;,&quot;featured_meta_position&quot;:&quot;after&quot;,&quot;meta_position&quot;:&quot;after&quot;,&quot;show_image&quot;:&quot;&quot;,&quot;post_type&quot;:&quot;post&quot;,&quot;post_ids&quot;:&quot;&quot;,&quot;content_related_meta&quot;:[{&quot;meta_label&quot;:&quot;Label&quot;,&quot;_id&quot;:&quot;8c79286&quot;,&quot;meta_key&quot;:&quot;&quot;,&quot;meta_format&quot;:&quot;%s&quot;,&quot;meta_callback&quot;:&quot;&quot;,&quot;date_format&quot;:&quot;F j, Y&quot;}],&quot;show_content_related_meta&quot;:&quot;&quot;,&quot;meta_content_related_position&quot;:&quot;before&quot;,&quot;title_related_meta&quot;:[{&quot;meta_label&quot;:&quot;Compra&quot;,&quot;_id&quot;:&quot;47849bd&quot;,&quot;meta_key&quot;:&quot;compra&quot;,&quot;meta_format&quot;:&quot;%s&quot;,&quot;meta_callback&quot;:&quot;&quot;,&quot;date_format&quot;:&quot;F j, Y&quot;},{&quot;meta_key&quot;:&quot;venta&quot;,&quot;meta_label&quot;:&quot;Venta&quot;,&quot;meta_format&quot;:&quot;%s&quot;,&quot;meta_callback&quot;:&quot;&quot;,&quot;_id&quot;:&quot;d0db3ff&quot;,&quot;date_format&quot;:&quot;F j, Y&quot;}],&quot;show_title_related_meta&quot;:&quot;yes&quot;,&quot;meta_title_related_position&quot;:&quot;before&quot;,&quot;featured_title_length&quot;:0,&quot;title_length&quot;:0,&quot;add_button_icon&quot;:&quot;&quot;,&quot;button_icon&quot;:false,&quot;selected_button_icon&quot;:{&quot;value&quot;:&quot;&quot;,&quot;library&quot;:&quot;&quot;},&quot;post_add_button_icon&quot;:&quot;&quot;,&quot;post_button_icon&quot;:false,&quot;selected_post_button_icon&quot;:{&quot;value&quot;:&quot;&quot;,&quot;library&quot;:&quot;&quot;},&quot;use_custom_query&quot;:&quot;true&quot;,&quot;custom_query&quot;:&quot;{\&quot;post_type\&quot;:\&quot;tc\&quot;,\&quot;post_status\&quot;:\&quot;publish\&quot;,\&quot;order\&quot;:\&quot;DESC\&quot;,\&quot;posts_per_page\&quot;:\&quot;1\&quot;}&quot;}' data-page="1" data-term="0"><div class="jet-smart-listing__heading"><span class="jet-smart-listing__title-placeholder"></span></div><div class="jet-smart-listing columns-1 rows-1 no-featured"><div class="jet-smart-listing__posts"><div class="jet-smart-listing__post-wrapper"><div class="jet-smart-listing__post has-thumb-postion-left"><div class="jet-smart-listing__post-content"><div class="jet-title-fields"><div class="jet-title-fields__item"><div class="jet-title-fields__item-label">Compra</div><div class="jet-title-fields__item-value">6.86</div></div><div class="jet-title-fields__item"><div class="jet-title-fields__item-label">Venta</div><div class="jet-title-fields__item-value">6.96</div></div></div><div class="jet-smart-listing__post-title post-title-simple"><a href="https://lapalabradelbeni.com.bo/uncategorized-en/02-05-19/">02-05-19</a></div></div></div></div></div></div></div><div class="jet-smart-listing-loading"></div></div></div></div></div></div></div><div class="elementor-element elementor-element-524b8499 elementor-column elementor-col-50 elementor-top-column" data-id="524b8499" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-fa5b03a elementor-icon-list--layout-inline elementor-mobile-align-center elementor-hidden-phone elementor-widget__width-auto elementor-widget elementor-widget-icon-list" data-id="fa5b03a" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items elementor-inline-items"><li class="elementor-icon-list-item" > <a href="https://www.facebook.com/La-Palabra-del-Beni-100416726719863/"> <span class="elementor-icon-list-icon"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text"></span> </a></li><li class="elementor-icon-list-item" > <a href="https://twitter.com/LaPalabraBeni"> <span class="elementor-icon-list-icon"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text"></span> </a></li><li class="elementor-icon-list-item" > <a href="https://www.youtube.com/channel/UCm8pggr_ptPCb2vO3mgXa4Q/featured"> <span class="elementor-icon-list-icon"> <i class="fa fa-youtube-square" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text"></span> </a></li></ul></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-4a9c1a28 elementor-section-content-middle elementor-section-stretched elementor-hidden-phone elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="4a9c1a28" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-element elementor-element-656ce40c elementor-column elementor-col-100 elementor-top-column" data-id="656ce40c" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-c157d75 elementor-widget elementor-widget-jet-table" data-id="c157d75" data-element_type="widget" data-widget_type="jet-table.default"><div class="elementor-widget-container"><div class="elementor-jet-table jet-elements"><div class="jet-table-wrapper"><table class="jet-table jet-table--fa5-compat"><thead class="jet-table__head"><tr class="jet-table__head-row"><th class="jet-table__cell elementor-repeater-item-27f7302 jet-table__head-cell" scope="col"><div class="jet-table__cell-inner"><div class="jet-table__cell-content"><div class="jet-table__cell-text"><a style="color:#000000;" href="https://lapalabradelbeni.com.bo/">LA PALABRA</a></div></div></div></th></tr></thead><tbody class="jet-table__body"><tr class="jet-table__body-row elementor-repeater-item-78bcdad"><td class="jet-table__cell elementor-repeater-item-275096d jet-table__body-cell"><a class="jet-table__cell-inner jet-table__cell-link" href="https://lapalabradelbeni.com.bo"><div class="jet-table__cell-content"><div class="jet-table__cell-text">DEL BENI</div></div></a></td></tr></tbody></table></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-28f6b1fb elementor-section-stretched elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="28f6b1fb" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:100,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_effects_offset&quot;:0}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-element elementor-element-6f2daa21 elementor-column elementor-col-50 elementor-top-column" data-id="6f2daa21" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-47ab0c9b elementor-nav-menu__align-left elementor-nav-menu--indicator-none elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="47ab0c9b" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-47ab0c9b" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6409"><a href="https://lapalabradelbeni.com.bo/" class="elementor-item">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6534"><a href="https://lapalabradelbeni.com.bo/seccion/trinidad/" class="elementor-item">Trinidad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4446"><a href="https://lapalabradelbeni.com.bo/seccion/municipal/" class="elementor-item">Municipal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4447"><a href="https://lapalabradelbeni.com.bo/seccion/nacional/" class="elementor-item">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7324"><a href="https://lapalabradelbeni.com.bo/seccion/internacional/" class="elementor-item">Internacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4443"><a href="https://lapalabradelbeni.com.bo/seccion/deporte-en-accion/" class="elementor-item">Deporte</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4451"><a href="#" class="elementor-item elementor-item-anchor">Suplementos</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4450"><a href="https://lapalabradelbeni.com.bo/seccion/pulso-social/" class="elementor-sub-item">Pulso Social</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4449"><a href="https://lapalabradelbeni.com.bo/seccion/palabritas/" class="elementor-sub-item">Palabritas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4448"><a href="https://lapalabradelbeni.com.bo/seccion/palabra-de-mujer/" class="elementor-sub-item">Palabra de Mujer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5333"><a href="https://lapalabradelbeni.com.bo/seccion/ediciones-especiales/" class="elementor-sub-item">Ediciones Especiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5338"><a href="https://lapalabradelbeni.com.bo/seccion/cultura-en-facilito/" class="elementor-sub-item">Cultura en Facilito</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5339"><a href="https://lapalabradelbeni.com.bo/seccion/separatas/" class="elementor-sub-item">Separatas</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7002"><a href="https://lapalabradelbeni.com.bo/seccion/edicion-impresa/" class="elementor-item">Edición Impresa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6533"><a href="https://lapalabradelbeni.com.bo/seccion/opinion/" class="elementor-item">Opinión</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6532"><a href="https://lapalabradelbeni.com.bo/seccion/opinion/editorial/" class="elementor-sub-item">Editorial</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6628"><a href="https://lapalabradelbeni.com.bo/seccion/clasificados/" class="elementor-item">Clasificados</a></li></ul></nav><div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menú</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-47ab0c9b" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6409"><a href="https://lapalabradelbeni.com.bo/" class="elementor-item">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6534"><a href="https://lapalabradelbeni.com.bo/seccion/trinidad/" class="elementor-item">Trinidad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4446"><a href="https://lapalabradelbeni.com.bo/seccion/municipal/" class="elementor-item">Municipal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4447"><a href="https://lapalabradelbeni.com.bo/seccion/nacional/" class="elementor-item">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7324"><a href="https://lapalabradelbeni.com.bo/seccion/internacional/" class="elementor-item">Internacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4443"><a href="https://lapalabradelbeni.com.bo/seccion/deporte-en-accion/" class="elementor-item">Deporte</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4451"><a href="#" class="elementor-item elementor-item-anchor">Suplementos</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4450"><a href="https://lapalabradelbeni.com.bo/seccion/pulso-social/" class="elementor-sub-item">Pulso Social</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4449"><a href="https://lapalabradelbeni.com.bo/seccion/palabritas/" class="elementor-sub-item">Palabritas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4448"><a href="https://lapalabradelbeni.com.bo/seccion/palabra-de-mujer/" class="elementor-sub-item">Palabra de Mujer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5333"><a href="https://lapalabradelbeni.com.bo/seccion/ediciones-especiales/" class="elementor-sub-item">Ediciones Especiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5338"><a href="https://lapalabradelbeni.com.bo/seccion/cultura-en-facilito/" class="elementor-sub-item">Cultura en Facilito</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5339"><a href="https://lapalabradelbeni.com.bo/seccion/separatas/" class="elementor-sub-item">Separatas</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7002"><a href="https://lapalabradelbeni.com.bo/seccion/edicion-impresa/" class="elementor-item">Edición Impresa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6533"><a href="https://lapalabradelbeni.com.bo/seccion/opinion/" class="elementor-item">Opinión</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6532"><a href="https://lapalabradelbeni.com.bo/seccion/opinion/editorial/" class="elementor-sub-item">Editorial</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6628"><a href="https://lapalabradelbeni.com.bo/seccion/clasificados/" class="elementor-item">Clasificados</a></li></ul></nav></div></div></div></div></div><div class="elementor-element elementor-element-340bba0 elementor-column elementor-col-50 elementor-top-column" data-id="340bba0" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-7191af9 elementor-search-form--skin-full_screen elementor-widget__width-auto elementor-widget elementor-widget-search-form" data-id="7191af9" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default"><div class="elementor-widget-container"><form class="elementor-search-form" role="search" action="https://lapalabradelbeni.com.bo" method="get"><div class="elementor-search-form__toggle"> <i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Buscar</span></div><div class="elementor-search-form__container"> <input placeholder="" class="elementor-search-form__input" type="search" name="s" title="Buscar" value=""><div class="dialog-lightbox-close-button dialog-close-button"> <i class="eicon-close" aria-hidden="true"></i> <span class="elementor-screen-only">Cerrar</span></div></div></form></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-f901b66 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="f901b66" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-1808c20 elementor-column elementor-col-100 elementor-top-column" data-id="1808c20" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-fccd4c2 elementor-widget elementor-widget-jet-blog-text-ticker" data-id="fccd4c2" data-element_type="widget" data-widget_type="jet-blog-text-ticker.default"><div class="elementor-widget-container"><div class="elementor-jet-blog-text-ticker jet-blog"><div class="jet-text-ticker"><div class="jet-text-ticker__title">Lo último</div><div class="jet-text-ticker__posts-wrap"><div class="jet-text-ticker__posts" data-slider-atts='{"slidesToShow":1,"slidesToScroll":1,"fade":true,"arrows":true,"prevArrow":"<i class=\"fas fa-angle-left jet-arrow-prev jet-blog-arrow\"><\/i>","nextArrow":"<i class=\"fas fa-angle-left jet-arrow-next jet-blog-arrow\"><\/i>","autoplay":true,"autoplaySpeed":5000}' dir="ltr" data-typing="1"><div class="jet-text-ticker__item"><div class="jet-text-ticker__item-content jet-use-typing"><div class="jet-text-ticker__item-typed-wrap"> <a href="https://lapalabradelbeni.com.bo/nacional/salud-reporta-11-casos-nuevos-de-coronavirus-suben-a-194-los-confirmados-y-a-14-los-fallecidos-en-bolivia/" class="jet-text-ticker__item-typed"><span class="jet-text-ticker__item-typed-inner" data-typing-text="Salud reporta 11 casos nuevos de coronavirus, suben a 194 los confirmados y a 14 los fallecidos en Bolivia">Salud reporta 11 casos nuevos de coronavirus, suben a 194 los confirmados y a 14 los fallecidos en Bolivia</span></a></div></div></div><div class="jet-text-ticker__item"><div class="jet-text-ticker__item-content jet-use-typing"><div class="jet-text-ticker__item-typed-wrap"> <a href="https://lapalabradelbeni.com.bo/trinidad/camiones-con-alimentos-ingresaran-al-beni-con-chofer-de-relevo/" class="jet-text-ticker__item-typed"><span class="jet-text-ticker__item-typed-inner" data-typing-text="Camiones con alimentos ingresarán al Beni con chofer de relevo">Camiones con alimentos ingresarán al Beni con chofer de relevo</span></a></div></div></div><div class="jet-text-ticker__item"><div class="jet-text-ticker__item-content jet-use-typing"><div class="jet-text-ticker__item-typed-wrap"> <a href="https://lapalabradelbeni.com.bo/trinidad/gobernacion-fortalece-puesto-de-control-sanitario-en-quiquibey/" class="jet-text-ticker__item-typed"><span class="jet-text-ticker__item-typed-inner" data-typing-text="Gobernación fortalece puesto de control sanitario en Quiquibey">Gobernación fortalece puesto de control sanitario en Quiquibey</span></a></div></div></div><div class="jet-text-ticker__item"><div class="jet-text-ticker__item-content jet-use-typing"><div class="jet-text-ticker__item-typed-wrap"> <a href="https://lapalabradelbeni.com.bo/nacional/bolivianos-varados-en-brasil-estan-dispuestos-a-pagarse-todo-para-volver-al-pais/" class="jet-text-ticker__item-typed"><span class="jet-text-ticker__item-typed-inner" data-typing-text="Bolivianos varados en Brasil están dispuestos a pagarse todo para volver al país">Bolivianos varados en Brasil están dispuestos a pagarse todo para volver al país</span></a></div></div></div><div class="jet-text-ticker__item"><div class="jet-text-ticker__item-content jet-use-typing"><div class="jet-text-ticker__item-typed-wrap"> <a href="https://lapalabradelbeni.com.bo/internacional/jair-bolsonaro-decidio-remover-del-cargo-al-ministro-de-salud-de-brasil-en-plena-crisis-por-el-coronavirus/" class="jet-text-ticker__item-typed"><span class="jet-text-ticker__item-typed-inner" data-typing-text="Jair Bolsonaro decidió remover del cargo al ministro de Salud de Brasil, en plena crisis por el coronavirus">Jair Bolsonaro decidió remover del cargo al ministro de Salud de Brasil, en plena crisis por el coronavirus</span></a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-2d07b9dc elementor-section-content-middle elementor-section-stretched elementor-section-full_width elementor-hidden-desktop elementor-hidden-tablet elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="2d07b9dc" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-element elementor-element-1e463f1 jet-family-column-flex-wrap-false elementor-column elementor-col-50 elementor-top-column" data-id="1e463f1" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-92c5e2c elementor-widget__width-initial elementor-widget-mobile__width-inherit elementor-widget elementor-widget-jet-table" data-id="92c5e2c" data-element_type="widget" data-widget_type="jet-table.default"><div class="elementor-widget-container"><div class="elementor-jet-table jet-elements"><div class="jet-table-wrapper"><table class="jet-table jet-table--fa5-compat"><thead class="jet-table__head"><tr class="jet-table__head-row"><th class="jet-table__cell elementor-repeater-item-27f7302 jet-table__head-cell" scope="col"><div class="jet-table__cell-inner"><div class="jet-table__cell-content"><div class="jet-table__cell-text"><a style="color:#000000;" href="https://lapalabradelbeni.com.bo/">LA PALABRA</a></div></div></div></th></tr></thead><tbody class="jet-table__body"><tr class="jet-table__body-row elementor-repeater-item-78bcdad"><td class="jet-table__cell elementor-repeater-item-275096d jet-table__body-cell"><a class="jet-table__cell-inner jet-table__cell-link" href="https://lapalabradelbeni.com.bo/"><div class="jet-table__cell-content"><div class="jet-table__cell-text">DEL BENI</div></div></a></td></tr></tbody></table></div></div></div></div></div></div></div><div class="elementor-element elementor-element-d48f60c elementor-column elementor-col-50 elementor-top-column" data-id="d48f60c" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-72eece8 jet-nav-mobile-align-flex-start elementor-widget__width-auto jet-nav-align-flex-start elementor-widget elementor-widget-jet-nav-menu" data-id="72eece8" data-element_type="widget" data-widget_type="jet-nav-menu.default"><div class="elementor-widget-container"><div class="jet-nav-wrap jet-mobile-menu jet-mobile-menu--right-side" data-mobile-layout="right-side"><div class="jet-nav__mobile-trigger jet-nav-mobile-trigger-align-left"> <span class="jet-nav__mobile-trigger-open jet-blocks-icon"><i aria-hidden="true" class="fas fa-bars"></i></span> <span class="jet-nav__mobile-trigger-close jet-blocks-icon"><i aria-hidden="true" class="fas fa-times"></i></span></div><div class="menu-menu-principal-container"><div class="jet-nav jet-nav--vertical jet-nav--vertical-sub-bottom"><div class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home jet-nav__item-6409 jet-nav__item"><a href="https://lapalabradelbeni.com.bo/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Inicio</span></a></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent jet-nav__item-6534 jet-nav__item"><a href="https://lapalabradelbeni.com.bo/seccion/trinidad/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Trinidad</span></a></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-4446 jet-nav__item"><a href="https://lapalabradelbeni.com.bo/seccion/municipal/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Municipal</span></a></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-4447 jet-nav__item"><a href="https://lapalabradelbeni.com.bo/seccion/nacional/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Nacional</span></a></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-7324 jet-nav__item"><a href="https://lapalabradelbeni.com.bo/seccion/internacional/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Internacional</span></a></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-4443 jet-nav__item"><a href="https://lapalabradelbeni.com.bo/seccion/deporte-en-accion/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Deporte</span></a></div><div class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children jet-nav__item-4451 jet-nav__item"><a href="#" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Suplementos</span><i class="jet-nav-arrow fa fa-angle-down"></i></a><div class="jet-nav__sub jet-nav-depth-0"><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-4450 jet-nav__item jet-nav-item-sub"><a href="https://lapalabradelbeni.com.bo/seccion/pulso-social/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span class="jet-nav-link-text">Pulso Social</span></a></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-4449 jet-nav__item jet-nav-item-sub"><a href="https://lapalabradelbeni.com.bo/seccion/palabritas/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span class="jet-nav-link-text">Palabritas</span></a></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-4448 jet-nav__item jet-nav-item-sub"><a href="https://lapalabradelbeni.com.bo/seccion/palabra-de-mujer/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span class="jet-nav-link-text">Palabra de Mujer</span></a></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-5333 jet-nav__item jet-nav-item-sub"><a href="https://lapalabradelbeni.com.bo/seccion/ediciones-especiales/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span class="jet-nav-link-text">Ediciones Especiales</span></a></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-5338 jet-nav__item jet-nav-item-sub"><a href="https://lapalabradelbeni.com.bo/seccion/cultura-en-facilito/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span class="jet-nav-link-text">Cultura en Facilito</span></a></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-5339 jet-nav__item jet-nav-item-sub"><a href="https://lapalabradelbeni.com.bo/seccion/separatas/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span class="jet-nav-link-text">Separatas</span></a></div></div></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-7002 jet-nav__item"><a href="https://lapalabradelbeni.com.bo/seccion/edicion-impresa/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Edición Impresa</span></a></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children jet-nav__item-6533 jet-nav__item"><a href="https://lapalabradelbeni.com.bo/seccion/opinion/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Opinión</span><i class="jet-nav-arrow fa fa-angle-down"></i></a><div class="jet-nav__sub jet-nav-depth-0"><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-6532 jet-nav__item jet-nav-item-sub"><a href="https://lapalabradelbeni.com.bo/seccion/opinion/editorial/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span class="jet-nav-link-text">Editorial</span></a></div></div></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-6628 jet-nav__item"><a href="https://lapalabradelbeni.com.bo/seccion/clasificados/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Clasificados</span></a></div><div class="jet-nav__mobile-close-btn jet-blocks-icon"><i aria-hidden="true" class="fas fa-times"></i></div></div></div></div></div></div></div></div></div></div></div></section></div></div></div><div id="content" class="site-content"><div class="ast-container"><div data-elementor-type="single" data-elementor-id="6795" class="elementor elementor-6795 elementor-location-single post-21430 post type-post status-publish format-standard has-post-thumbnail hentry category-trinidad tag-coronavirus tag-gobernacion-del-beni ast-article-single" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-56f091ee elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="56f091ee" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-255da3a9 elementor-column elementor-col-100 elementor-top-column" data-id="255da3a9" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-180f4171 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="180f4171" data-element_type="widget" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><h1 class="elementor-heading-title elementor-size-default">Camiones con alimentos ingresarán al Beni con chofer de relevo</h1></div></div><div class="elementor-element elementor-element-f503bbb elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="f503bbb" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-ba9c996 elementor-inline-item" itemprop="datePublished"> <a href="https://lapalabradelbeni.com.bo/2020/04/06/"> <span class="elementor-icon-list-icon"> <i class="fa fa-calendar" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> 06/04/2020 </span> </a></li><li class="elementor-icon-list-item elementor-repeater-item-d7670a7 elementor-inline-item"> <span class="elementor-icon-list-icon"> <i class="fa fa-clock-o" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time"> 8:48 pm </span></li><li class="elementor-icon-list-item elementor-repeater-item-eb01028 elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-icon"> <i class="fa fa-tags" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://lapalabradelbeni.com.bo/seccion/trinidad/" class="elementor-post-info__terms-list-item">Trinidad</a> </span> </span></li><li class="elementor-icon-list-item elementor-repeater-item-01b57c2 elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-icon"> <i class="fa fa-tags" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://lapalabradelbeni.com.bo/tema/coronavirus/" class="elementor-post-info__terms-list-item">Coronavirus</a>, <a href="https://lapalabradelbeni.com.bo/tema/gobernacion-del-beni/" class="elementor-post-info__terms-list-item">Gobernación del Beni</a> </span> </span></li></ul></div></div><section class="elementor-element elementor-element-2da904e0 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="2da904e0" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-3a713147 elementor-column elementor-col-50 elementor-inner-column" data-id="3a713147" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-39e3f57 elementor-widget elementor-widget-image" data-id="39e3f57" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"> <img width="675" height="397" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20675%20397'%3E%3C/svg%3E" class="attachment-large size-large" alt="" data-lazy-srcset="https://lapalabradelbeni.com.bo/wp-content/uploads/2020/04/92860222_969844223414002_7790527726653276160_n.jpg 675w, https://lapalabradelbeni.com.bo/wp-content/uploads/2020/04/92860222_969844223414002_7790527726653276160_n-300x176.jpg 300w" data-lazy-sizes="(max-width: 675px) 100vw, 675px" data-lazy-src="https://lapalabradelbeni.com.bo/wp-content/uploads/2020/04/92860222_969844223414002_7790527726653276160_n.jpg" /><noscript><img width="675" height="397" src="https://lapalabradelbeni.com.bo/wp-content/uploads/2020/04/92860222_969844223414002_7790527726653276160_n.jpg" class="attachment-large size-large" alt=""  srcset="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://lapalabradelbeni.com.bo/wp-content/uploads/2020/04/92860222_969844223414002_7790527726653276160_n.jpg 675w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://lapalabradelbeni.com.bo/wp-content/uploads/2020/04/92860222_969844223414002_7790527726653276160_n-300x176.jpg 300w" loading="lazy" sizes="(max-width: 675px) 100vw, 675px" /></noscript></div></div></div><div class="elementor-element elementor-element-dad9e03 elementor-widget elementor-widget-theme-post-excerpt" data-id="dad9e03" data-element_type="widget" data-widget_type="theme-post-excerpt.default"><div class="elementor-widget-container"> GOBERNADOR DEL BENI, FANOR AMAPO</div></div><div class="elementor-element elementor-element-39bb45ee elementor-widget elementor-widget-theme-post-content" data-id="39bb45ee" data-element_type="widget" data-widget_type="theme-post-content.default"><div class="elementor-widget-container"><h4><em>GANADO. También se acordó no restringir el movimiento de ganado para el faeneo, esto para no desatar preocupación en las familias.</em></h4><p>&nbsp;</p><p>La Gobernación del Beni, a través del Centro de Operaciones de Emergencia Departamental (COED), mediante la Mesa Tecnica Sectorial de Seguridad Alimentaria, Nutrición y Agropecuaria, sostuvo una reunión de emergencia para regular el movimiento de vehículos de alto tonelaje responsables de transportar alimentos y evitar el ingreso del coronavirus a esta parte del país.</p><p>&#8220;Hemos concluido la reunión y hemos decidido mantener la salida del ganado que va al faneo, el ingreso de alimentos será todos los días, pero estamos gestionando que los chóferes de Santa Cruz hagan relevo en Puente San Pablo para evitar el ingreso de ajenos&#8221;, dijo el director del COED Tcnl. Cristhian Cámara.</p><p>Asimismo, se pide, dijo, a la población no generar especulación por desabastecimiento puesto que el mismo esta garantizado y denunciar el sobreprecio si es que lo hubiere.</p><p>Por su lado el productor ganadero Carmelo Arteaga, quien acompañó al Tesorero de FEGABENI, precisó los puntos acordados: 1. Se mantiene la salida del ganado que va a faeneo; 2. Los alimentos seguirán ingresando todos los días. Pero se hace necesario para evitar el ingreso del virus y que los choferes de venida de Santa Cruz al Beni, puedan ser cambiados en Puente San Pablo. Los camiones serán fumigados.</p></div></div><div class="elementor-element elementor-element-17a9e488 elementor-share-buttons--skin-flat elementor-grid-6 elementor-grid-mobile-1 elementor-hidden-phone elementor-share-buttons--view-icon-text elementor-share-buttons--shape-square elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="17a9e488" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook"> <span class="elementor-share-btn__icon"> <i class="fab fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Facebook </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp"> <span class="elementor-share-btn__icon"> <i class="fab fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> WhatsApp </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Twitter </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_print"> <span class="elementor-share-btn__icon"> <i class="fas fa-print" aria-hidden="true"></i> <span class="elementor-screen-only">Share on print</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Imprimir </span></div></div></div></div></div></div><div class="elementor-element elementor-element-54d2fc43 elementor-share-buttons--skin-flat elementor-grid-6 elementor-grid-mobile-3 elementor-fixed elementor-hidden-desktop elementor-hidden-tablet elementor-share-buttons--view-icon-text elementor-share-buttons--shape-square elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="54d2fc43" data-element_type="widget" id="socialmovil" data-settings="{&quot;_position&quot;:&quot;fixed&quot;}" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook"> <span class="elementor-share-btn__icon"> <i class="fab fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Facebook </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp"> <span class="elementor-share-btn__icon"> <i class="fab fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> WhatsApp </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fab fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Twitter </span></div></div></div></div></div></div><div class="elementor-element elementor-element-7081bd80 elementor-widget elementor-widget-post-comments" data-id="7081bd80" data-element_type="widget" data-widget_type="post-comments.theme_comments"><div class="elementor-widget-container"><div id="comments" class="comments-area"></div></div></div></div></div></div><div class="elementor-element elementor-element-a837a5e elementor-column elementor-col-50 elementor-inner-column" data-id="a837a5e" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-b82b5b2 elementor-widget elementor-widget-wp-widget-bsa_shortcode_widget" data-id="b82b5b2" data-element_type="widget" data-widget_type="wp-widget-bsa_shortcode_widget.default"><div class="elementor-widget-container"><div id="bsa-block-369--369" class="bsaProContainerNew bsaProContainer-2 bsa-block-369--369 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://lapalabradelbeni.com.bo?bsa_pro_id=20&bsa_pro_url=1" target="_blank"><div data-bg="url(&#039;https://lapalabradelbeni.com.bo/wp-content/uploads/bfi_thumb/06-Condominio-La-Querencia-on22p9b38a20pmvh15v72k8088y6lnla75jnr8xrca.jpeg&#039;)" class="bsaProItemInner__img rocket-lazyload" style=""></div></a></div></div></div></div></div></div>  </div></div><div class="elementor-element elementor-element-2891ef39 elementor-widget elementor-widget-jet-blog-smart-listing" data-id="2891ef39" data-element_type="widget" id="puedeinteresarte" data-widget_type="jet-blog-smart-listing.default"><div class="elementor-widget-container"><div class="elementor-jet-blog-smart-listing jet-blog"><div class="jet-smart-listing-wrap" data-settings='{&quot;block_title&quot;:&quot;PUEDE INTERESARTE&quot;,&quot;title_tag&quot;:&quot;h2&quot;,&quot;featured_post&quot;:&quot;&quot;,&quot;featured_position&quot;:&quot;left&quot;,&quot;featured_width&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;featured_layout&quot;:&quot;boxed&quot;,&quot;featured_image_size&quot;:&quot;full&quot;,&quot;featured_image_position&quot;:&quot;top&quot;,&quot;featured_image_width&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;featured_excerpt_length&quot;:20,&quot;featured_excerpt_trimmed_ending&quot;:&quot;...&quot;,&quot;featured_read_more&quot;:&quot;yes&quot;,&quot;featured_read_more_text&quot;:&quot;Read More&quot;,&quot;featured_show_meta&quot;:&quot;yes&quot;,&quot;featured_show_author&quot;:&quot;yes&quot;,&quot;featured_show_author_icon&quot;:false,&quot;selected_featured_show_author_icon&quot;:{&quot;value&quot;:&quot;fas fa-user&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;featured_show_date&quot;:&quot;yes&quot;,&quot;featured_show_date_icon&quot;:false,&quot;selected_featured_show_date_icon&quot;:{&quot;value&quot;:&quot;fas fa-calendar-alt&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;featured_show_comments&quot;:&quot;yes&quot;,&quot;featured_show_comments_icon&quot;:false,&quot;selected_featured_show_comments_icon&quot;:{&quot;value&quot;:&quot;fas fa-comments&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;posts_columns&quot;:1,&quot;posts_rows&quot;:&quot;5&quot;,&quot;image_size&quot;:&quot;thumbnail&quot;,&quot;image_position&quot;:&quot;left&quot;,&quot;image_width&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:38,&quot;sizes&quot;:[]},&quot;excerpt_length&quot;:0,&quot;excerpt_trimmed_ending&quot;:&quot;...&quot;,&quot;read_more&quot;:&quot;&quot;,&quot;read_more_text&quot;:&quot;Read More&quot;,&quot;show_meta&quot;:&quot;&quot;,&quot;show_author&quot;:&quot;&quot;,&quot;show_author_icon&quot;:false,&quot;selected_show_author_icon&quot;:{&quot;value&quot;:&quot;fas fa-user&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;show_date&quot;:&quot;&quot;,&quot;show_date_icon&quot;:false,&quot;selected_show_date_icon&quot;:{&quot;value&quot;:&quot;fas fa-calendar-alt&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;show_comments&quot;:&quot;&quot;,&quot;show_comments_icon&quot;:false,&quot;selected_show_comments_icon&quot;:{&quot;value&quot;:&quot;fas fa-comments&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;query_by&quot;:&quot;category&quot;,&quot;category_ids&quot;:&quot;312&quot;,&quot;post_tag_ids&quot;:&quot;&quot;,&quot;include_ids&quot;:&quot;&quot;,&quot;exclude_ids&quot;:&quot;&quot;,&quot;meta_query&quot;:&quot;&quot;,&quot;meta_key&quot;:&quot;&quot;,&quot;meta_value&quot;:&quot;&quot;,&quot;show_filter&quot;:&quot;&quot;,&quot;filter_by&quot;:&quot;category&quot;,&quot;show_all_btn&quot;:&quot;yes&quot;,&quot;all_btn_label&quot;:&quot;All&quot;,&quot;more_terms_icon&quot;:false,&quot;selected_more_terms_icon&quot;:{&quot;value&quot;:&quot;fas fa-ellipsis-h&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;show_arrows&quot;:&quot;&quot;,&quot;arrow_type&quot;:&quot;fa fa-angle-left&quot;,&quot;show_featured_terms&quot;:&quot;&quot;,&quot;show_featured_terms_tax&quot;:&quot;category&quot;,&quot;show_terms&quot;:&quot;&quot;,&quot;show_terms_tax&quot;:&quot;category&quot;,&quot;featured_meta_position&quot;:&quot;after&quot;,&quot;meta_position&quot;:&quot;after&quot;,&quot;show_image&quot;:&quot;yes&quot;,&quot;post_type&quot;:&quot;post&quot;,&quot;post_ids&quot;:&quot;&quot;,&quot;content_related_meta&quot;:[{&quot;meta_label&quot;:&quot;Label&quot;,&quot;_id&quot;:&quot;60266cc&quot;,&quot;meta_key&quot;:&quot;&quot;,&quot;meta_format&quot;:&quot;%s&quot;,&quot;meta_callback&quot;:&quot;&quot;,&quot;date_format&quot;:&quot;F j, Y&quot;}],&quot;show_content_related_meta&quot;:&quot;&quot;,&quot;meta_content_related_position&quot;:&quot;before&quot;,&quot;title_related_meta&quot;:[{&quot;meta_label&quot;:&quot;Label&quot;,&quot;_id&quot;:&quot;71f5569&quot;,&quot;meta_key&quot;:&quot;&quot;,&quot;meta_format&quot;:&quot;%s&quot;,&quot;meta_callback&quot;:&quot;&quot;,&quot;date_format&quot;:&quot;F j, Y&quot;}],&quot;show_title_related_meta&quot;:&quot;&quot;,&quot;meta_title_related_position&quot;:&quot;before&quot;,&quot;featured_title_length&quot;:0,&quot;title_length&quot;:0,&quot;add_button_icon&quot;:&quot;&quot;,&quot;button_icon&quot;:false,&quot;selected_button_icon&quot;:{&quot;value&quot;:&quot;&quot;,&quot;library&quot;:&quot;&quot;},&quot;post_add_button_icon&quot;:&quot;&quot;,&quot;post_button_icon&quot;:false,&quot;selected_post_button_icon&quot;:{&quot;value&quot;:&quot;&quot;,&quot;library&quot;:&quot;&quot;},&quot;use_custom_query&quot;:&quot;true&quot;,&quot;custom_query&quot;:&quot;{\&quot;posts_per_page\&quot;:\&quot;5\&quot;,\&quot;post_type\&quot;:\&quot;post\&quot;,\&quot;post_status\&quot;:\&quot;publish\&quot;,\&quot;order\&quot;:\&quot;DESC\&quot;,\&quot;orderby\&quot;:\&quot;date\&quot;,\&quot;category_name\&quot;:\&quot;trinidad\&quot;,\&quot;post__not_in\&quot;:[\&quot;current\&quot;]}&quot;}' data-page="1" data-term="0"><div class="jet-smart-listing__heading"><h2 class="jet-smart-listing__title">PUEDE INTERESARTE</h2></div><div class="jet-smart-listing columns-1 rows-5 no-featured"><div class="jet-smart-listing__posts"><div class="jet-smart-listing__post-wrapper"><div class="jet-smart-listing__post has-post-thumb has-thumb-postion-left"><div class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a href="https://lapalabradelbeni.com.bo/trinidad/camiones-con-alimentos-ingresaran-al-beni-con-chofer-de-relevo/"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Camiones con alimentos ingresarán al Beni con chofer de relevo" title="Camiones con alimentos ingresarán al Beni con chofer de relevo" data-lazy-src="https://lapalabradelbeni.com.bo/wp-content/uploads/2020/04/92860222_969844223414002_7790527726653276160_n-150x150.jpg" /><noscript><img width="150" height="150" src="https://lapalabradelbeni.com.bo/wp-content/uploads/2020/04/92860222_969844223414002_7790527726653276160_n-150x150.jpg" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Camiones con alimentos ingresarán al Beni con chofer de relevo" title="Camiones con alimentos ingresarán al Beni con chofer de relevo" /></noscript></a></div><div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://lapalabradelbeni.com.bo/trinidad/camiones-con-alimentos-ingresaran-al-beni-con-chofer-de-relevo/">Camiones con alimentos ingresarán al Beni con chofer de relevo</a></div></div></div></div><div class="jet-smart-listing__post-wrapper"><div class="jet-smart-listing__post has-post-thumb has-thumb-postion-left"><div class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a href="https://lapalabradelbeni.com.bo/trinidad/gobernacion-fortalece-puesto-de-control-sanitario-en-quiquibey/"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Gobernación fortalece puesto de control sanitario en Quiquibey" title="Gobernación fortalece puesto de control sanitario en Quiquibey" data-lazy-src="https://lapalabradelbeni.com.bo/wp-content/uploads/2020/04/92466910_2857913507636824_8562162873902563328_n-150x150.jpg" /><noscript><img width="150" height="150" src="https://lapalabradelbeni.com.bo/wp-content/uploads/2020/04/92466910_2857913507636824_8562162873902563328_n-150x150.jpg" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Gobernación fortalece puesto de control sanitario en Quiquibey" title="Gobernación fortalece puesto de control sanitario en Quiquibey" /></noscript></a></div><div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://lapalabradelbeni.com.bo/trinidad/gobernacion-fortalece-puesto-de-control-sanitario-en-quiquibey/">Gobernación fortalece puesto de control sanitario en Quiquibey</a></div></div></div></div><div class="jet-smart-listing__post-wrapper"><div class="jet-smart-listing__post has-post-thumb has-thumb-postion-left"><div class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a href="https://lapalabradelbeni.com.bo/trinidad/aldb-exige-sancion-para-personas-que-atentan-contra-la-salud-publica-de-benianos/"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="ALDB exige sanción para personas que atentan contra la salud pública de benianos" title="ALDB exige sanción para personas que atentan contra la salud pública de benianos" data-lazy-src="https://lapalabradelbeni.com.bo/wp-content/uploads/2020/04/92675027_2857709010990607_4731965048543510528_n-150x150.jpg" /><noscript><img width="150" height="150" src="https://lapalabradelbeni.com.bo/wp-content/uploads/2020/04/92675027_2857709010990607_4731965048543510528_n-150x150.jpg" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="ALDB exige sanción para personas que atentan contra la salud pública de benianos" title="ALDB exige sanción para personas que atentan contra la salud pública de benianos" /></noscript></a></div><div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://lapalabradelbeni.com.bo/trinidad/aldb-exige-sancion-para-personas-que-atentan-contra-la-salud-publica-de-benianos/">ALDB exige sanción para personas que atentan contra la salud pública de benianos</a></div></div></div></div><div class="jet-smart-listing__post-wrapper"><div class="jet-smart-listing__post has-post-thumb has-thumb-postion-left"><div class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a href="https://lapalabradelbeni.com.bo/trinidad/gobernador-autoridades-y-ciudadanos-somos-responsables-de-cuidar-el-beni/"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Gobernador: autoridades y ciudadanos somos responsables de cuidar el Beni" title="Gobernador: autoridades y ciudadanos somos responsables de cuidar el Beni" data-lazy-src="https://lapalabradelbeni.com.bo/wp-content/uploads/2020/04/91891482_2851280508300124_4906463793048977408_n-150x150.jpg" /><noscript><img width="150" height="150" src="https://lapalabradelbeni.com.bo/wp-content/uploads/2020/04/91891482_2851280508300124_4906463793048977408_n-150x150.jpg" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Gobernador: autoridades y ciudadanos somos responsables de cuidar el Beni" title="Gobernador: autoridades y ciudadanos somos responsables de cuidar el Beni" /></noscript></a></div><div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://lapalabradelbeni.com.bo/trinidad/gobernador-autoridades-y-ciudadanos-somos-responsables-de-cuidar-el-beni/">Gobernador: autoridades y ciudadanos somos responsables de cuidar el Beni</a></div></div></div></div><div class="jet-smart-listing__post-wrapper"><div class="jet-smart-listing__post has-post-thumb has-thumb-postion-left"><div class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a href="https://lapalabradelbeni.com.bo/trinidad/beni-prohibe-transporte-de-ganado-a-santa-cruz-y-alimentos-ingresaran-dos-veces-a-la-semana/"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Beni prohíbe transporte de ganado a Santa Cruz y alimentos ingresarán dos veces a la semana" title="Beni prohíbe transporte de ganado a Santa Cruz y alimentos ingresarán dos veces a la semana" data-lazy-src="https://lapalabradelbeni.com.bo/wp-content/uploads/2020/04/shutterstock_655660297-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://lapalabradelbeni.com.bo/wp-content/uploads/2020/04/shutterstock_655660297-1-150x150.jpg" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Beni prohíbe transporte de ganado a Santa Cruz y alimentos ingresarán dos veces a la semana" title="Beni prohíbe transporte de ganado a Santa Cruz y alimentos ingresarán dos veces a la semana" /></noscript></a></div><div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://lapalabradelbeni.com.bo/trinidad/beni-prohibe-transporte-de-ganado-a-santa-cruz-y-alimentos-ingresaran-dos-veces-a-la-semana/">Beni prohíbe transporte de ganado a Santa Cruz y alimentos ingresarán dos veces a la semana</a></div></div></div></div></div></div></div><div class="jet-smart-listing-loading"></div></div></div></div></div></div></div></div></div></section><div class="elementor-element elementor-element-202f1e86 elementor-widget elementor-widget-divider" data-id="202f1e86" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div></div></div></div></div></div></section></div></div></div></div></div><div data-elementor-type="footer" data-elementor-id="5599" class="elementor elementor-5599 elementor-location-footer" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-3bc818ce elementor-section-content-top elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="3bc818ce" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-75c27b6b elementor-column elementor-col-16 elementor-inner-column" data-id="75c27b6b" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-336d4c20 elementor-widget elementor-widget-image" data-id="336d4c20" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"><figure class="wp-caption"> <a href="https://lapalabradelbeni.com.bo/"> <img width="651" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20651%20180'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-srcset="https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/La-Palabra-Del-Beni2.jpg 651w, https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/La-Palabra-Del-Beni2-300x83.jpg 300w, https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/La-Palabra-Del-Beni2-128x35.jpg 128w, https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/La-Palabra-Del-Beni2-32x9.jpg 32w" data-lazy-sizes="(max-width: 651px) 100vw, 651px" data-lazy-src="https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/La-Palabra-Del-Beni2.jpg" /><noscript><img width="651" height="180" src="https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/La-Palabra-Del-Beni2.jpg" class="attachment-full size-full" alt=""  srcset="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/La-Palabra-Del-Beni2.jpg 651w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/La-Palabra-Del-Beni2-300x83.jpg 300w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/La-Palabra-Del-Beni2-128x35.jpg 128w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/La-Palabra-Del-Beni2-32x9.jpg 32w" loading="lazy" sizes="(max-width: 651px) 100vw, 651px" /></noscript> </a><figcaption class="widget-image-caption wp-caption-text"></figcaption></figure></div></div></div><div class="elementor-element elementor-element-1e08cfe4 elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="1e08cfe4" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item" > <a href="https://goo.gl/maps/k2YgtGwanRMph23g9"> <span class="elementor-icon-list-icon"> <i class="fa fa-home" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Av. 6 de Agosto entre Pando y Ejército.</span> </a></li><li class="elementor-icon-list-item" > <a href="tel:59134620808"> <span class="elementor-icon-list-icon"> <i class="fa fa-phone" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">591 3 4620808</span> </a></li><li class="elementor-icon-list-item" > <a href="tel:59134621190"> <span class="elementor-icon-list-icon"> <i class="fa fa-fax" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">591 3 4621190</span> </a></li><li class="elementor-icon-list-item" > <a href="mailto:contacto@lapalabradelbeni.com.bo?subject=Mensaje%20desde%20el%20sitio%20web"> <span class="elementor-icon-list-icon"> <i class="fa fa-envelope-o" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">contacto@lapalabradelbeni.com.bo</span> </a></li></ul></div></div></div></div></div><div class="elementor-element elementor-element-6b5ac4f8 elementor-column elementor-col-16 elementor-inner-column" data-id="6b5ac4f8" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-b991ea4 elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="b991ea4" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/quienes-somos/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Quiénes Somos</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/proposito/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Propósito</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/mision-vision-y-valores/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Misión y Visión</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/destino/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Destino</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/equipo/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Equipo</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/contacto/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Contacto</span> </a></li></ul></div></div></div></div></div><div class="elementor-element elementor-element-1dcb84ab elementor-column elementor-col-16 elementor-inner-column" data-id="1dcb84ab" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-bf2985c elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="bf2985c" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/agencias/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Agencias</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/puntos-de-venta/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Puntos de Venta</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/publicidad/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Publicidad</span> </a></li><li class="elementor-icon-list-item" > <a href="https://www.facebook.com/La-Palabra-del-Beni-100416726719863/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Comunidad</span> </a></li></ul></div></div></div></div></div><div class="elementor-element elementor-element-6074bfc5 elementor-column elementor-col-16 elementor-inner-column" data-id="6074bfc5" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-47b5ac09 elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="47b5ac09" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/ultimas-noticias/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Últimas Noticias</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/tema/portada1/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Destacadas</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/seccion/opinion/editorial/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Editorial</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/seccion/opinion/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Opinión</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/seccion/edicion-impresa/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Edición Impresa</span> </a></li></ul></div></div></div></div></div><div class="elementor-element elementor-element-ad0e0a2 elementor-column elementor-col-16 elementor-inner-column" data-id="ad0e0a2" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-60b02d1 elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="60b02d1" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/seccion/trinidad/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Local</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/seccion/municipal/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Municipal</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/seccion/nacional/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Nacional</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/seccion/internacional/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Internacional</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/seccion/turismo/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Turismo</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/seccion/salud/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Salud</span> </a></li></ul></div></div></div></div></div><div class="elementor-element elementor-element-79a3e97 elementor-column elementor-col-16 elementor-inner-column" data-id="79a3e97" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-c1688c3 elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="c1688c3" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/seccion/deporte-en-accion/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Deporte en acción</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/seccion/palabra-de-mujer/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Palabra de Mujer</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/seccion/pulso-social/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Pulso Social</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/seccion/cultura-en-facilito/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Cultura en Facilito</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/seccion/palabritas/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Palabritas</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/seccion/separatas/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Separata</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/seccion/ediciones-especiales/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Ediciones Especiales</span> </a></li></ul></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-7482fc7b elementor-section-content-middle elementor-section-height-min-height elementor-section-full_width elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="7482fc7b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-6a0aa250 elementor-column elementor-col-50 elementor-top-column" data-id="6a0aa250" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-2dd6bdfb elementor-widget elementor-widget-heading" data-id="2dd6bdfb" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><p class="elementor-heading-title elementor-size-default">Derechos reservados La Palabra del Beni © 2019 · Por <a href="https://www.kleurdigital.com">Kleur Digital</a></p></div></div></div></div></div><div class="elementor-element elementor-element-1b1f0bb7 elementor-column elementor-col-50 elementor-top-column" data-id="1b1f0bb7" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-58fd14e9 elementor-shape-square elementor-widget elementor-widget-social-icons" data-id="58fd14e9" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper"> <a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-c254349" href="https://twitter.com/LaPalabraBeni" target="_blank"> <span class="elementor-screen-only">Twitter</span> <i class="fa fa-twitter"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow elementor-repeater-item-e50a251" href="https://www.facebook.com/La-Palabra-del-Beni-100416726719863/" target="_blank"> <span class="elementor-screen-only">Facebook</span> <i class="fa fa-facebook"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-d2d5c50" href="https://www.youtube.com/channel/UCm8pggr_ptPCb2vO3mgXa4Q/featured" target="_blank"> <span class="elementor-screen-only">Youtube</span> <i class="fa fa-youtube"></i> </a></div></div></div></div></div></div></div></div></section></div></div></div></div>    <script type="text/x-template" id="mobile-menu-item-template"><div
	:id="`jet-menu-item-${ itemDataObject.itemId }`"
	:class="itemClasses"
>
	<a
		class="mobile-link"
		:class="depthClass"
		:href="itemDataObject.url"
	>
		<div class="jet-menu-item-wrapper">
			<i
				class="jet-menu-icon"
				:class="itemIcon"
				v-if="isIconVisible"
			></i>
			<span class="jet-menu-name">
				<span class="jet-menu-label">{{ itemDataObject.name }}</span>
				<small
					class="jet-menu-desc"
					v-if="isDescVisible"
				>{{ itemDataObject.description }}</small>
			</span>
			<small
				class="jet-menu-badge"
				v-if="isBadgeVisible"
			>
				<span class="jet-menu-badge__inner">{{ itemDataObject.badgeText }}</span>
			</small>
		</div>
	</a>
	<span
		class="jet-dropdown-arrow"
		v-if="isSub && !templateLoadStatus"
		v-on:click="switchToSub"
		v-html="dropdownIconHtml"
	>
	</span>
	<div
		class="jet-mobile-menu__template-loader"
		v-if="templateLoadStatus"
	>
		<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
			<g>
				<linearGradient id="linear-gradient">
					<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
					<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
				</linearGradient>
			<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
			<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
			</g>
		</svg>
	</div>
</div></script> <script type="text/x-template" id="mobile-menu-list-template"><div
	class="jet-mobile-menu__list"
>
	<div class="jet-mobile-menu__items">
		<mobilemenuitem
			v-for="item in childrenObject"
			:key="item.id"
			:item-data-object="item"
			:depth="depth"
			:menu-options="menuOptions"
		></mobilemenuitem>
	</div>
</div></script> <script type="text/x-template" id="mobile-menu-template"><div
	class="jet-mobile-menu__instance"
	:class="instanceClass"
>
	<div
		class="jet-mobile-menu__toggle"
		v-on:click="menuToggle"
		v-if="!instanceLoadStatus"
	>
		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="!menuOpen"
			v-html="toggleClosedIcon"
		>
		</div>
		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="menuOpen"
			v-html="toggleOpenedIcon"
		>
		</div>
		<span
			class="jet-mobile-menu__toggle-text"
			v-if="toggleText"
		>{{ toggleText }}</span>
	</div>
	<div
		class="jet-mobile-menu__template-loader"
		v-if="instanceLoadStatus"
	>
		<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
			<g>
				<linearGradient id="linear-gradient">
					<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
					<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
				</linearGradient>
			<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
			<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
			</g>
		</svg>
	</div>

	<transition name="cover-animation">
		<div
			class="jet-mobile-menu-cover"
			v-if="menuOpen && coverVisible"
			v-on:click="closeMenu"
		></div>
	</transition>

	<transition :name="showAnimation">
		<div
			class="jet-mobile-menu__container"
			v-if="menuOpen"
		>
			<div
				class="jet-mobile-menu__container-inner"
			>
				<div
					class="jet-mobile-menu__before-template"
					v-if="beforeTemplateVisible"
				>
					<div
						class="jet-mobile-menu__before-template-content"
						ref="before-template-content"
						v-html="beforeContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__controls"
				>
					<div
						class="jet-mobile-menu__breadcrumbs"
						v-if="isBreadcrumbs"
					>
						<div
							class="jet-mobile-menu__breadcrumb"
							v-for="(item, index) in breadcrumbsData"
							:key="index"
						>
							<div
								class="breadcrumb-label"
								v-on:click="breadcrumbHandle(index+1)"
							>{{item}}</div>
							<div
								class="breadcrumb-divider"
								v-html="breadcrumbIcon"
								v-if="(breadcrumbIcon && index !== breadcrumbsData.length-1)"
							>
							</div>
						</div>
					</div>
					<div
						class="jet-mobile-menu__back"
						v-if="!isBack && isClose"
						v-html="closeIcon"
						v-on:click="menuToggle"
					></div>
					<div
						class="jet-mobile-menu__back"
						v-if="isBack"
						v-html="backIcon"
						v-on:click="goBack"
					></div>

				</div>

				<div
					class="jet-mobile-menu__body"
				>
					<transition :name="animation">
						<mobilemenulist
							v-if="!templateVisible"
							:key="depth"
							:depth="depth"
							:children-object="itemsList"
							:menu-options="menuOptions"
						></mobilemenulist>
						<div
							class="jet-mobile-menu__template"
							ref="template-content"
							v-if="templateVisible"
						>
							<div
								class="jet-mobile-menu__template-content"
								v-html="itemTemplateContent"
							></div>
						</div>
					</transition>
				</div>

				<div
					class="jet-mobile-menu__after-template"
					v-if="afterTemplateVisible"
				>
					<div
						class="jet-mobile-menu__after-template-content"
						ref="after-template-content"
						v-html="afterContent"
					></div>
				</div>

			</div>
		</div>
	</transition>
</div></script>  <script type='text/javascript'>/* <![CDATA[ */ var astra = {"break_point":"921","isRtl":"","query_vars":"{\"page\":\"\",\"name\":\"camiones-con-alimentos-ingresaran-al-beni-con-chofer-de-relevo\",\"category_name\":\"trinidad\"}","edit_post_url":"https:\/\/lapalabradelbeni.com.bo\/wp-admin\/post.php?post={{id}}&action=edit","ajax_url":"https:\/\/lapalabradelbeni.com.bo\/wp-admin\/admin-ajax.php","infinite_count":"2","infinite_total":"0","pagination":"number","infinite_scroll_event":"scroll","infinite_nonce":"429a1ad273","no_more_post_message":"No hay m\u00e1s entradas para mostrar.","grid_layout":"1","site_url":"https:\/\/lapalabradelbeni.com.bo","show_comments":"Mostrar comentarios","masonryEnabled":"","blogMasonryBreakPoint":"768"}; /* ]]> */</script>        <script type='text/javascript'>/* <![CDATA[ */ var SimpleWeather = {"rest_route":"https:\/\/lapalabradelbeni.com.bo\/wp-json\/","locale":{"firstDay":1,"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"weekdaysMin":["D","L","M","X","J","V","S"],"gmtOffset":-14400},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"e5c0ef49609fd7a8f020ea67b3a79fef":{"latitude":null,"longitude":null,"location":"Trinidad,Bo","days":"0","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":null,"interval":null,"timeout":null,"station":"openweather","show_current":"yes","text_align":null,"display":null,"style":null,"title":null,"inline_css":null}};
var SimpleWeatherFeeds = []; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var astraAddon = {"sticky_active":""}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var jetMenuPublicSettings = {"version":"2.0.0","ajaxUrl":"https:\/\/lapalabradelbeni.com.bo\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/lapalabradelbeni.com.bo\/wp-json\/jet-menu-api\/v1\/elementor-template","menuItemsApiUrl":"https:\/\/lapalabradelbeni.com.bo\/wp-json\/jet-menu-api\/v1\/get-menu-items","devMode":"false","menuSettings":{"jetMenuRollUp":"false","jetMenuMouseleaveDelay":500,"jetMenuMegaWidthType":"container","jetMenuMegaWidthSelector":"","jetMenuMegaOpenSubType":"hover","jetMenuMegaAjax":"false"}}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var spai_settings = {"api_url":"https:\/\/cdn.shortpixel.ai\/spai\/w_%WIDTH%+q_lossy+ret_img","method":"src","crop":"","debug":"","site_url":"https:\/\/lapalabradelbeni.com.bo","plugin_url":"https:\/\/lapalabradelbeni.com.bo\/wp-content\/plugins\/shortpixel-adaptive-images","version":"1.8.4","excluded_selectors":[],"eager_selectors":[],"noresize_selectors":[],"excluded_paths":["regex:\/\\\/\\\/([^\\\/]*\\.|)gravatar.com\\\/\/"],"active_integrations":{"nextgen":false,"modula":false,"elementor":true,"elementor-addons":false,"viba-portfolio":false,"envira":false,"everest":false,"wp-bakery":false,"woocommerce":false,"foo":false,"oxygen":false,"slider-revolution":false,"smart-slider":false,"wp-grid-builder":false,"social-pug":false,"content-views":false,"wp-rocket":{"lazyload":true,"css-filter":true,"minify-css":true},"theme":"Astra"},"parse_css_files":"","backgrounds_max_width":"","sep":"+","webp":"1","sniper":"https:\/\/lapalabradelbeni.com.bo\/wp-content\/plugins\/shortpixel-adaptive-images\/img\/target.cur","affected_tags":"[]","ajax_url":"https:\/\/lapalabradelbeni.com.bo\/wp-admin\/admin-ajax.php"}; /* ]]> */</script>         <script type='text/javascript'>var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/lapalabradelbeni.com.bo\/wp-admin\/admin-ajax.php","nonce":"db2414bbb2","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""}};</script>       <script type='text/javascript'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","downloadImage":"Descargar imagen"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1024,"xl":1440,"xxl":1600},"version":"2.9.7","urls":{"assets":"https:\/\/lapalabradelbeni.com.bo\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":21430,"title":"Camiones%20con%20alimentos%20ingresar%C3%A1n%20al%20Beni%20con%20chofer%20de%20relevo%20-%20La%20Palabra%20del%20Beni","excerpt":"GOBERNADOR DEL BENI, FANOR AMAPO","featuredImage":"https:\/\/lapalabradelbeni.com.bo\/wp-content\/uploads\/2020\/04\/92860222_969844223414002_7790527726653276160_n.jpg"}};</script>   <script type='text/javascript'>/* <![CDATA[ */ var jetElements = {"ajaxUrl":"https:\/\/lapalabradelbeni.com.bo\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/lapalabradelbeni.com.bo\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var JetTricksSettings = {"elements_data":{"sections":{"38c6a4d":{"view_more":false,"particles":"false","particles_json":""},"64f45a33":{"view_more":false,"particles":"false","particles_json":""},"4a9c1a28":{"view_more":false,"particles":"false","particles_json":""},"28f6b1fb":{"view_more":false,"particles":"false","particles_json":""},"f901b66":{"view_more":false,"particles":"false","particles_json":""},"2d07b9dc":{"view_more":false,"particles":"false","particles_json":""},"56f091ee":{"view_more":false,"particles":"false","particles_json":""},"2da904e0":{"view_more":false,"particles":"false","particles_json":""},"3bc818ce":{"view_more":false,"particles":"false","particles_json":""},"7482fc7b":{"view_more":false,"particles":"false","particles_json":""}},"columns":[],"widgets":{"8215af2":[],"aad1b92":[],"37c6130":[],"0a532a0":[],"fd7d5cd":[],"fa5b03a":[],"c157d75":[],"47ab0c9b":[],"7191af9":[],"fccd4c2":[],"92c5e2c":[],"72eece8":[],"180f4171":[],"f503bbb":[],"39e3f57":[],"dad9e03":[],"39bb45ee":[],"17a9e488":[],"54d2fc43":[],"7081bd80":[],"b82b5b2":[],"2891ef39":[],"202f1e86":[],"336d4c20":[],"1e08cfe4":[],"b991ea4":[],"bf2985c":[],"47b5ac09":[],"60b02d1":[],"c1688c3":[],"2dd6bdfb":[],"58fd14e9":[]}}}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var JetBlogSettings = {"ajaxurl":"https:\/\/lapalabradelbeni.com.bo\/wp-admin\/admin-ajax.php"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var JetEngineSettings = {"ajaxurl":"https:\/\/lapalabradelbeni.com.bo\/wp-admin\/admin-ajax.php"}; /* ]]> */</script>   <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://lapalabradelbeni.com.bo/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://lapalabradelbeni.com.bo/wp-content/cache/min/1/12cff523859a992594d8e46351373c9e.js" data-minify="1"></script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lora%3A400%2C%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLibre%20Baskerville%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLora%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /></noscript><noscript><link rel="stylesheet" href="https://lapalabradelbeni.com.bo/wp-content/cache/min/1/d04dc7947b3dfa8a1352edc7342168bf.css" data-minify="1" /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1586220873 -->