<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://lapalabradelbeni.com.bo/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Ministro de Educación espera que conflicto con el magisterio no empañe retorno a clases presenciales - La Palabra del Beni</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style><meta name="dc.title" content="Ministro de Educación espera que conflicto con el magisterio no empañe retorno a clases presenciales - La Palabra del Beni" />
<meta name="dc.description" content="La Paz (ABI).- El ministro de Educación, Édgar Pary, aseguró este domingo que el gobierno trabaja en disminuir el déficit histórico de ítems en el magisterio, pero aclaró que esa demanda no debería “empañar” el retorno a clases presenciales después de dos años. Dijo que los ítems de nueva creación,&hellip;" />
<meta name="dc.relation" content="https://lapalabradelbeni.com.bo/nacional/ministro-de-educacion-espera-que-conflicto-con-el-magisterio-no-empane-retorno-a-clases-presenciales/" />
<meta name="dc.source" content="https://lapalabradelbeni.com.bo/" />
<meta name="dc.language" content="es_ES" />
<meta name="description" content="La Paz (ABI).- El ministro de Educación, Édgar Pary, aseguró este domingo que el gobierno trabaja en disminuir el déficit histórico de ítems en el magisterio, pero aclaró que esa demanda no debería “empañar” el retorno a clases presenciales después de dos años. Dijo que los ítems de nueva creación,&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://lapalabradelbeni.com.bo/nacional/ministro-de-educacion-espera-que-conflicto-con-el-magisterio-no-empane-retorno-a-clases-presenciales/" />
<meta property="og:url" content="https://lapalabradelbeni.com.bo/nacional/ministro-de-educacion-espera-que-conflicto-con-el-magisterio-no-empane-retorno-a-clases-presenciales/" />
<meta property="og:site_name" content="La Palabra del Beni" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ministro de Educación espera que conflicto con el magisterio no empañe retorno a clases presenciales - La Palabra del Beni" />
<meta property="og:description" content="La Paz (ABI).- El ministro de Educación, Édgar Pary, aseguró este domingo que el gobierno trabaja en disminuir el déficit histórico de ítems en el magisterio, pero aclaró que esa demanda no debería “empañar” el retorno a clases presenciales después de dos años. Dijo que los ítems de nueva creación,&hellip;" />
<meta property="og:image" content="https://lapalabradelbeni.com.bo/wp-content/uploads/2022/03/WhatsApp_Image_2022-03-10_at_153740.jpg" />
<meta property="og:image:secure_url" content="https://lapalabradelbeni.com.bo/wp-content/uploads/2022/03/WhatsApp_Image_2022-03-10_at_153740.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Ministro de Educación espera que conflicto con el magisterio no empañe retorno a clases presenciales - La Palabra del Beni" />
<meta name="twitter:description" content="La Paz (ABI).- El ministro de Educación, Édgar Pary, aseguró este domingo que el gobierno trabaja en disminuir el déficit histórico de ítems en el magisterio, pero aclaró que esa demanda no debería “empañar” el retorno a clases presenciales después de dos años. Dijo que los ítems de nueva creación,&hellip;" />
<meta name="twitter:image" content="https://lapalabradelbeni.com.bo/wp-content/uploads/2022/03/WhatsApp_Image_2022-03-10_at_153740-1024x768.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Palabra del Beni &raquo; Feed" href="https://lapalabradelbeni.com.bo/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Palabra del Beni &raquo; Feed de los comentarios" href="https://lapalabradelbeni.com.bo/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Palabra del Beni &raquo; Comentario Ministro de Educación espera que conflicto con el magisterio no empañe retorno a clases presenciales del feed" href="https://lapalabradelbeni.com.bo/nacional/ministro-de-educacion-espera-que-conflicto-con-el-magisterio-no-empane-retorno-a-clases-presenciales/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lapalabradelbeni.com.bo\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lapalabradelbeni.com.bo/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/pdfjs-viewer-shortcode/inc/../blocks/dist/style.css?ver=2.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jet-engine-frontend-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/jet-engine/assets/css/frontend.css?ver=2.11.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.3.99&#038;ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-125--125_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-125--125.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-1920--1200_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-1920--1200.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-250--250_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-250--250.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-300--250_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-300--250.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-300--400_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-300--400.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-300--600_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-300--600.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-320--100_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-320--100.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-336--280_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-336--280.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-360--100_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-360--100.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-370--245_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-370--245.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-370--370_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-370--370.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-468--60_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-468--60.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-500--640_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-500--640.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-500--692_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-500--692.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-600--800_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-600--800.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-720--200_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-720--200.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-727--219_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-727--219.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-728--90_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-728--90.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-740--490_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-740--490.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_default-extra_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/default-extra.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_default_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/default.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_facebook-1_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/facebook-1.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_facebook-2_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/facebook-2.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_flat-1_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/flat-1.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_flat-2_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/flat-2.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_flat-3_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/flat-3.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_flat-4_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/flat-4.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_html_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/html.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_image-1_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/image-1.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_image-2_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/image-2.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_link-1_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/link-1.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_link-2_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/link-2.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_material-design-1_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/material-design-1.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_material-design-2_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/material-design-2.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_modern-1_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/modern-1.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_modern-2_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/modern-2.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_modern-3_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/modern-3.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_modern-4_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/modern-4.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_paper-note-1_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/paper-note-1.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_paper-note-2_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/paper-note-2.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_paper-note-3_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/paper-note-3.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-weather-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/simple-weather/css/simple-weather.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://lapalabradelbeni.com.bo/wp-content/themes/kava/assets/lib/magnific-popup/magnific-popup.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://lapalabradelbeni.com.bo/wp-content/themes/kava/assets/lib/swiper/swiper.min.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='kava-theme-style-css'  href='https://lapalabradelbeni.com.bo/wp-content/themes/kava/style.css?ver=2.0.2' type='text/css' media='all' />
<style id='kava-theme-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='kava-theme-main-style-css'  href='https://lapalabradelbeni.com.bo/wp-content/themes/kava/theme.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='blog-layouts-module-css'  href='https://lapalabradelbeni.com.bo/wp-content/themes/kava/inc/modules/blog-layouts/assets/css/blog-layouts-module.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cx-google-fonts-kava-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C900%7CMontserrat%3A700&#038;subset=latin&#038;ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-all-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/jet-menu/assets/public/lib/font-awesome/css/all.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v4-shims-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/jet-menu/assets/public/lib/font-awesome/css/v4-shims.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-menu-public-styles-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/jet-menu/assets/public/css/public.css?ver=2.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jet-popup-frontend-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/jet-popup/assets/css/jet-popup-frontend.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blocks-css'  href='https://lapalabradelbeni.com.bo/wp-content/uploads/elementor/css/custom-jet-blocks.css?ver=1644868822' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://lapalabradelbeni.com.bo/wp-content/uploads/elementor/css/custom-frontend-legacy.min.css?ver=3.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://lapalabradelbeni.com.bo/wp-content/uploads/elementor/css/custom-frontend.min.css?ver=1644868822' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='elementor-pro-css'  href='https://lapalabradelbeni.com.bo/wp-content/uploads/elementor/css/custom-pro-frontend.min.css?ver=1644868822' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='kava-extra-nucleo-outline-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/kava-extra/assets/fonts/nucleo-outline-icon-font/nucleo-outline.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLibre+Baskerville%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLora%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/lapalabradelbeni.com.bo\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-includes/js/shortcode.min.js?ver=5.9.2' id='shortcode-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-admin/js/media-upload.min.js?ver=5.9.2' id='media-upload-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js?ver=5.9.2' id='buy_sell_ads_pro_js_script-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.9.2' id='buy_sell_ads_pro_viewport_checker_js_script-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js?ver=5.9.2' id='buy_sell_ads_pro_chart_js_script-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js?ver=5.9.2' id='buy_sell_ads_pro_carousel_js_script-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.9.2' id='buy_sell_ads_pro_simply_scroll_js_script-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/lapalabradelbeni.com.bo\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/lapalabradelbeni.com.bo\/wp-json\/wordpress-popular-posts","ID":58701,"token":"020cc870e8","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.5.5' id='font-awesome-4-shim-js'></script>
<link rel="https://api.w.org/" href="https://lapalabradelbeni.com.bo/wp-json/" /><link rel="alternate" type="application/json" href="https://lapalabradelbeni.com.bo/wp-json/wp/v2/posts/58701" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lapalabradelbeni.com.bo/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lapalabradelbeni.com.bo/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://lapalabradelbeni.com.bo/?p=58701' />
<link rel="alternate" type="application/json+oembed" href="https://lapalabradelbeni.com.bo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flapalabradelbeni.com.bo%2Fnacional%2Fministro-de-educacion-espera-que-conflicto-con-el-magisterio-no-empane-retorno-a-clases-presenciales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lapalabradelbeni.com.bo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flapalabradelbeni.com.bo%2Fnacional%2Fministro-de-educacion-espera-que-conflicto-con-el-magisterio-no-empane-retorno-a-clases-presenciales%2F&#038;format=xml" />
			<meta property="fb:pages" content="100416726719863" />
							<meta property="ia:markup_url" content="https://lapalabradelbeni.com.bo/nacional/ministro-de-educacion-espera-que-conflicto-con-el-magisterio-no-empane-retorno-a-clases-presenciales/?ia_markup=1" />
				<meta name="generator" content="Site Kit by Google 1.50.0" />            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <link rel="icon" href="https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/cropped-40752515_1855575437870641_2680950738288377856_n-32x32.png" sizes="32x32" />
<link rel="icon" href="https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/cropped-40752515_1855575437870641_2680950738288377856_n-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/cropped-40752515_1855575437870641_2680950738288377856_n-300x300.png" />
<meta name="msapplication-TileImage" content="https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/cropped-40752515_1855575437870641_2680950738288377856_n-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			.bsaPopupWrapperInner {
    position: relative;
    max-width: 600px;
    padding: 10px;
    margin: 0 auto;
    overflow: hidden;
    color: black;
    background: none;
}

.jet-smart-tiles-wrap .jet-blog-arrow {
	z-index:50;
}		</style>
		
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-143355340-1'></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-143355340-1' , {'allow_display_features': false,});

</script>
</head>

<body class="post-template-default single single-post postid-58701 single-format-standard group-blog layout-fullwidth blog-default sidebar_enabled position-one-right-sidebar sidebar-1-3 jet-desktop-menu-active elementor-default elementor-template-full-width elementor-kit-20359 elementor-page-6817">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header ">
				<div data-elementor-type="jet_header" data-elementor-id="57678" class="elementor elementor-57678" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-3c71f53 elementor-section-height-min-height elementor-hidden-tablet elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="3c71f53" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;c84057e&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b804330" data-id="b804330" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-eb7ee78 elementor-section-content-top elementor-section-stretched elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="eb7ee78" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;3dc2f4b&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-5bf8f97" data-id="5bf8f97" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-efd19ab elementor-icon-list--layout-inline elementor-mobile-align-center elementor-hidden-phone elementor-widget__width-auto elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="efd19ab" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-calendar-alt"></i>						</span>
										<span class="elementor-icon-list-text">marzo 14, 2022</span>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-map-marker-alt"></i>						</span>
										<span class="elementor-icon-list-text">Trinidad, Beni</span>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-money-bill-alt"></i>						</span>
										<span class="elementor-icon-list-text">Compra: 6.86 Bs/$us</span>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-money-bill-alt"></i>						</span>
										<span class="elementor-icon-list-text">Venta: 6.96 Bs/$us</span>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-sun"></i>						</span>
										<span class="elementor-icon-list-text"></span>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-d6e88ac elementor-widget__width-auto elementor-widget elementor-widget-shortcode" data-id="d6e88ac" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div id="simple-weather--e5c0ef49609fd7a8f020ea67b3a79fef" class="simple-weather simple-weather--vue" :style="atts.inline_css">
  <template v-if="style !== 'widget'">
    <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current">
      <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | momentjs( atts.date )}}</span>
      <i class="sw" :class="getWeatherIcon(current_weather)"></i>
      <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template>
      </em>
    </span>
    <template v-if="weather_feed">
      <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day">
        <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | momentjs(atts.date)}}</span>
        <i class="sw" :class="getWeatherIcon(day)"></i>
        <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em>
      </span>
    </template>
    <template v-else>
      <span v-html="error" class="error"></span>
    </template>
  </template>
  <template v-else>
    <div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''">
      <h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4>
      <div class="temp">
        <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span>
        <span class="details">
          <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template>
          <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template>
          <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>:
          <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template>
        </span>
      </div>
      <div class="summary">{{current_weather.desc}}</div>
      <div class="simple-weather-table" v-if="weather_feed">
        <div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row">
					<div class="simple-weather-table__date">{{day.dt | momentjs(atts.date)}}</div>
					<div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div>
					<div class="simple-weather-table__temp">
            {{day.temp | temp}}&deg;
            <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span>
          </div>
        </div>
      </div>
    </div>
  </template>
</div>
</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-263e463" data-id="263e463" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-13d363c elementor-icon-list--layout-inline elementor-mobile-align-center elementor-hidden-phone elementor-widget__width-auto elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="13d363c" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://www.facebook.com/La-Palabra-del-Beni-100416726719863/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-facebook-f"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://twitter.com/LaPalabraBeni">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-twitter"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="https://www.youtube.com/channel/UCm8pggr_ptPCb2vO3mgXa4Q/featured">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-youtube"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-022dc3a elementor-section-content-middle elementor-section-stretched elementor-hidden-phone elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="022dc3a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;4cc29f7&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1e3781a" data-id="1e3781a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e7ee9df elementor-widget elementor-widget-jet-table" data-id="e7ee9df" data-element_type="widget" data-widget_type="jet-table.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-table jet-elements">
		<div class="jet-table-wrapper">
			<table class="jet-table jet-table--fa5-compat">
				<thead class="jet-table__head"><tr class="jet-table__head-row"><th class="jet-table__cell elementor-repeater-item-27f7302 jet-table__head-cell" scope="col"><div class="jet-table__cell-inner"><div class="jet-table__cell-content"><div class="jet-table__cell-text"><a style="color:#000000;" href="https://lapalabradelbeni.com.bo/">LA PALABRA</a></div></div></div></th></tr></thead>
								<tbody class="jet-table__body"><tr class="jet-table__body-row elementor-repeater-item-78bcdad"><td class="jet-table__cell elementor-repeater-item-275096d jet-table__body-cell"><a class="jet-table__cell-inner jet-table__cell-link" href="https://lapalabradelbeni.com.bo"><div class="jet-table__cell-content"><div class="jet-table__cell-text">DEL BENI</div></div></a></td></tr></tbody>
			</table>
		</div>

		</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-e3ae34e elementor-section-stretched elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e3ae34e" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:85,&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;fe8d751&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-53246e7" data-id="53246e7" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-fded0ce elementor-nav-menu__align-left elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="fded0ce" data-element_type="widget" data-settings="{&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;&quot;},&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade">
				<ul id="menu-1-fded0ce" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6409"><a href="https://lapalabradelbeni.com.bo/" class="elementor-item">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6534"><a href="https://lapalabradelbeni.com.bo/seccion/trinidad/" class="elementor-item">Trinidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4446"><a href="https://lapalabradelbeni.com.bo/seccion/municipal/" class="elementor-item">Municipal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4447"><a href="https://lapalabradelbeni.com.bo/seccion/nacional/" class="elementor-item">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7324"><a href="https://lapalabradelbeni.com.bo/seccion/internacional/" class="elementor-item">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4443"><a href="https://lapalabradelbeni.com.bo/seccion/deporte-en-accion/" class="elementor-item">Deporte</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4451"><a href="#" class="elementor-item elementor-item-anchor">Suplementos</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4450"><a href="https://lapalabradelbeni.com.bo/seccion/pulso-social/" class="elementor-sub-item">Pulso Social</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4449"><a href="https://lapalabradelbeni.com.bo/seccion/palabritas/" class="elementor-sub-item">Palabritas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4448"><a href="https://lapalabradelbeni.com.bo/seccion/palabra-de-mujer/" class="elementor-sub-item">Palabra de Mujer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5333"><a href="https://lapalabradelbeni.com.bo/seccion/ediciones-especiales/" class="elementor-sub-item">Ediciones Especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5338"><a href="https://lapalabradelbeni.com.bo/seccion/cultura-en-facilito/" class="elementor-sub-item">Cultura en Facilito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5339"><a href="https://lapalabradelbeni.com.bo/seccion/separatas/" class="elementor-sub-item">Separatas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6533"><a href="https://lapalabradelbeni.com.bo/seccion/opinion/" class="elementor-item">Opinión</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6532"><a href="https://lapalabradelbeni.com.bo/seccion/opinion/editorial/" class="elementor-sub-item">Editorial</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6628"><a href="https://lapalabradelbeni.com.bo/seccion/clasificados/" class="elementor-item">Clasificados</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24008"><a href="https://lapalabradelbeni.com.bo/videos" class="elementor-item">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24007"><a href="#" class="elementor-item elementor-item-anchor">Más</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7002"><a href="https://lapalabradelbeni.com.bo/seccion/edicion-impresa/" class="elementor-sub-item">Edición Impresa</a></li>
</ul>
</li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Alternar menú" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menú</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-fded0ce" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6409"><a href="https://lapalabradelbeni.com.bo/" class="elementor-item" tabindex="-1">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6534"><a href="https://lapalabradelbeni.com.bo/seccion/trinidad/" class="elementor-item" tabindex="-1">Trinidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4446"><a href="https://lapalabradelbeni.com.bo/seccion/municipal/" class="elementor-item" tabindex="-1">Municipal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4447"><a href="https://lapalabradelbeni.com.bo/seccion/nacional/" class="elementor-item" tabindex="-1">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7324"><a href="https://lapalabradelbeni.com.bo/seccion/internacional/" class="elementor-item" tabindex="-1">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4443"><a href="https://lapalabradelbeni.com.bo/seccion/deporte-en-accion/" class="elementor-item" tabindex="-1">Deporte</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4451"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Suplementos</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4450"><a href="https://lapalabradelbeni.com.bo/seccion/pulso-social/" class="elementor-sub-item" tabindex="-1">Pulso Social</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4449"><a href="https://lapalabradelbeni.com.bo/seccion/palabritas/" class="elementor-sub-item" tabindex="-1">Palabritas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4448"><a href="https://lapalabradelbeni.com.bo/seccion/palabra-de-mujer/" class="elementor-sub-item" tabindex="-1">Palabra de Mujer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5333"><a href="https://lapalabradelbeni.com.bo/seccion/ediciones-especiales/" class="elementor-sub-item" tabindex="-1">Ediciones Especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5338"><a href="https://lapalabradelbeni.com.bo/seccion/cultura-en-facilito/" class="elementor-sub-item" tabindex="-1">Cultura en Facilito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5339"><a href="https://lapalabradelbeni.com.bo/seccion/separatas/" class="elementor-sub-item" tabindex="-1">Separatas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6533"><a href="https://lapalabradelbeni.com.bo/seccion/opinion/" class="elementor-item" tabindex="-1">Opinión</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6532"><a href="https://lapalabradelbeni.com.bo/seccion/opinion/editorial/" class="elementor-sub-item" tabindex="-1">Editorial</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6628"><a href="https://lapalabradelbeni.com.bo/seccion/clasificados/" class="elementor-item" tabindex="-1">Clasificados</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24008"><a href="https://lapalabradelbeni.com.bo/videos" class="elementor-item" tabindex="-1">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24007"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">Más</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7002"><a href="https://lapalabradelbeni.com.bo/seccion/edicion-impresa/" class="elementor-sub-item" tabindex="-1">Edición Impresa</a></li>
</ul>
</li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-76c8b1b" data-id="76c8b1b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d88782a elementor-search-form--skin-full_screen elementor-widget__width-auto elementor-widget elementor-widget-search-form" data-id="d88782a" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://lapalabradelbeni.com.bo" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Buscar</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="" class="elementor-search-form__input" type="search" name="s" title="Buscar" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i aria-hidden="true" class="eicon-close"></i>					<span class="elementor-screen-only">Cerrar</span>
				</div>
							</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c1a4368 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c1a4368" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;b4b7200&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e7c6fcf" data-id="e7c6fcf" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e780a98 elementor-widget elementor-widget-jet-blog-text-ticker" data-id="e780a98" data-element_type="widget" data-widget_type="jet-blog-text-ticker.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-blog-text-ticker jet-blog"><div class="jet-text-ticker">
		<div class="jet-text-ticker__title">Lo último</div>	<div class="jet-text-ticker__posts-wrap">
		<div class="jet-text-ticker__posts" data-slider-atts='{"slidesToShow":1,"slidesToScroll":1,"fade":true,"arrows":true,"prevArrow":"<i class=\"fas fa-angle-left jet-arrow-prev jet-blog-arrow\"><\/i>","nextArrow":"<i class=\"fas fa-angle-left jet-arrow-next jet-blog-arrow\"><\/i>","autoplay":true,"autoplaySpeed":5000}' dir="ltr" data-typing="1">				<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content jet-use-typing">
																								<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://lapalabradelbeni.com.bo/deporte-en-accion/universitario-gana-titulo-y-clasifica-a-la-2da-fase-de-ligas-en-desarrollo-en-santa-cruz/" class="jet-text-ticker__item-typed"><span class="jet-text-ticker__item-typed-inner" data-typing-text="Universitario gana título y clasifica a la 2da fase de Ligas en Desarrollo en Santa Cruz">Universitario gana título y clasifica a la 2da fase de Ligas en Desarrollo en Santa Cruz</span></a>						</div>
					</div>
				</div>
								<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content jet-use-typing">
																								<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://lapalabradelbeni.com.bo/deporte-en-accion/tenis-beni-arrasa-con-titulos-enn-el-torneo-nacional-de-iniciacion/" class="jet-text-ticker__item-typed"><span class="jet-text-ticker__item-typed-inner" data-typing-text="Tenis: Beni arrasa con títulos en el torneo nacional de iniciación">Tenis: Beni arrasa con títulos en el torneo nacional de iniciación</span></a>						</div>
					</div>
				</div>
								<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content jet-use-typing">
																								<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://lapalabradelbeni.com.bo/deporte-en-accion/daniela-yomeye-logra-medalla-de-oro-y-representara-a-bolivia/" class="jet-text-ticker__item-typed"><span class="jet-text-ticker__item-typed-inner" data-typing-text="Daniela Yomeye logra medalla de Oro y representará a Bolivia">Daniela Yomeye logra medalla de Oro y representará a Bolivia</span></a>						</div>
					</div>
				</div>
								<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content jet-use-typing">
																								<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://lapalabradelbeni.com.bo/deporte-en-accion/dellien-campeon-del-challenger-de-santiago/" class="jet-text-ticker__item-typed"><span class="jet-text-ticker__item-typed-inner" data-typing-text="Dellien, campeón del Challenger de Santiago">Dellien, campeón del Challenger de Santiago</span></a>						</div>
					</div>
				</div>
								<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content jet-use-typing">
																								<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://lapalabradelbeni.com.bo/internacional/petro-vence-en-las-primarias-en-colombia-y-perfila-a-la-izquierda-hacia-las-presidenciales/" class="jet-text-ticker__item-typed"><span class="jet-text-ticker__item-typed-inner" data-typing-text="Petro vence en las primarias en Colombia y perfila a la izquierda hacia las presidenciales">Petro vence en las primarias en Colombia y perfila a la izquierda hacia las presidenciales</span></a>						</div>
					</div>
				</div>
				</div>
	</div>
</div></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-780a1d9 elementor-section-content-middle elementor-section-stretched elementor-section-full_width elementor-hidden-desktop elementor-hidden-tablet elementor-section-height-default elementor-section-height-default" data-id="780a1d9" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;9de369a&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}],&quot;sticky_on&quot;:[&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2e671a0 jet-family-column-flex-wrap-false" data-id="2e671a0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-58c5d81 elementor-widget__width-initial elementor-widget-mobile__width-inherit elementor-widget elementor-widget-jet-table" data-id="58c5d81" data-element_type="widget" data-widget_type="jet-table.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-table jet-elements">
		<div class="jet-table-wrapper">
			<table class="jet-table jet-table--fa5-compat">
				<thead class="jet-table__head"><tr class="jet-table__head-row"><th class="jet-table__cell elementor-repeater-item-27f7302 jet-table__head-cell" scope="col"><div class="jet-table__cell-inner"><div class="jet-table__cell-content"><div class="jet-table__cell-text"><a style="color:#000000;" href="https://lapalabradelbeni.com.bo/">LA PALABRA</a></div></div></div></th></tr></thead>
								<tbody class="jet-table__body"><tr class="jet-table__body-row elementor-repeater-item-78bcdad"><td class="jet-table__cell elementor-repeater-item-275096d jet-table__body-cell"><a class="jet-table__cell-inner jet-table__cell-link" href="https://lapalabradelbeni.com.bo/"><div class="jet-table__cell-content"><div class="jet-table__cell-text">DEL BENI</div></div></a></td></tr></tbody>
			</table>
		</div>

		</div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-493cf47" data-id="493cf47" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4a4ee0b jet-nav-mobile-align-flex-start elementor-widget__width-auto jet-nav-align-flex-start elementor-widget elementor-widget-jet-nav-menu" data-id="4a4ee0b" data-element_type="widget" data-widget_type="jet-nav-menu.default">
				<div class="elementor-widget-container">
			<nav class="jet-nav-wrap jet-mobile-menu jet-mobile-menu--right-side" data-mobile-layout="right-side">
<div class="jet-nav__mobile-trigger jet-nav-mobile-trigger-align-left">
	<span class="jet-nav__mobile-trigger-open jet-blocks-icon"><i aria-hidden="true" class="fas fa-bars"></i></span>	<span class="jet-nav__mobile-trigger-close jet-blocks-icon"><i aria-hidden="true" class="fas fa-times"></i></span></div><div class="menu-menu-principal-container"><div class="jet-nav jet-nav--vertical jet-nav--vertical-sub-bottom"><div class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home jet-nav__item-6409 jet-nav__item"><a href="https://lapalabradelbeni.com.bo/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Inicio</span></a></div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-6534 jet-nav__item"><a href="https://lapalabradelbeni.com.bo/seccion/trinidad/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Trinidad</span></a></div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-4446 jet-nav__item"><a href="https://lapalabradelbeni.com.bo/seccion/municipal/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Municipal</span></a></div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent jet-nav__item-4447 jet-nav__item"><a href="https://lapalabradelbeni.com.bo/seccion/nacional/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Nacional</span></a></div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-7324 jet-nav__item"><a href="https://lapalabradelbeni.com.bo/seccion/internacional/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Internacional</span></a></div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-4443 jet-nav__item"><a href="https://lapalabradelbeni.com.bo/seccion/deporte-en-accion/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Deporte</span></a></div>
<div class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children jet-nav__item-4451 jet-nav__item"><a href="#" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Suplementos</span><div class="jet-nav-arrow"><i aria-hidden="true" class="fa fa-angle-down"></i></div></a>
<div  class="jet-nav__sub jet-nav-depth-0">
	<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-4450 jet-nav__item jet-nav-item-sub"><a href="https://lapalabradelbeni.com.bo/seccion/pulso-social/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span class="jet-nav-link-text">Pulso Social</span></a></div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-4449 jet-nav__item jet-nav-item-sub"><a href="https://lapalabradelbeni.com.bo/seccion/palabritas/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span class="jet-nav-link-text">Palabritas</span></a></div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-4448 jet-nav__item jet-nav-item-sub"><a href="https://lapalabradelbeni.com.bo/seccion/palabra-de-mujer/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span class="jet-nav-link-text">Palabra de Mujer</span></a></div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-5333 jet-nav__item jet-nav-item-sub"><a href="https://lapalabradelbeni.com.bo/seccion/ediciones-especiales/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span class="jet-nav-link-text">Ediciones Especiales</span></a></div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-5338 jet-nav__item jet-nav-item-sub"><a href="https://lapalabradelbeni.com.bo/seccion/cultura-en-facilito/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span class="jet-nav-link-text">Cultura en Facilito</span></a></div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-5339 jet-nav__item jet-nav-item-sub"><a href="https://lapalabradelbeni.com.bo/seccion/separatas/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span class="jet-nav-link-text">Separatas</span></a></div>
</div>
</div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children jet-nav__item-6533 jet-nav__item"><a href="https://lapalabradelbeni.com.bo/seccion/opinion/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Opinión</span><div class="jet-nav-arrow"><i aria-hidden="true" class="fa fa-angle-down"></i></div></a>
<div  class="jet-nav__sub jet-nav-depth-0">
	<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-6532 jet-nav__item jet-nav-item-sub"><a href="https://lapalabradelbeni.com.bo/seccion/opinion/editorial/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span class="jet-nav-link-text">Editorial</span></a></div>
</div>
</div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-6628 jet-nav__item"><a href="https://lapalabradelbeni.com.bo/seccion/clasificados/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Clasificados</span></a></div>
<div class="menu-item menu-item-type-custom menu-item-object-custom jet-nav__item-24008 jet-nav__item"><a href="https://lapalabradelbeni.com.bo/videos" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Videos</span></a></div>
<div class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children jet-nav__item-24007 jet-nav__item"><a href="#" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Más</span><div class="jet-nav-arrow"><i aria-hidden="true" class="fa fa-angle-down"></i></div></a>
<div  class="jet-nav__sub jet-nav-depth-0">
	<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-7002 jet-nav__item jet-nav-item-sub"><a href="https://lapalabradelbeni.com.bo/seccion/edicion-impresa/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span class="jet-nav-link-text">Edición Impresa</span></a></div>
</div>
</div>
<div class="jet-nav__mobile-close-btn jet-blocks-icon"><i aria-hidden="true" class="fas fa-times"></i></div></div></div></nav>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-f09a3de elementor-section-full_width elementor-hidden-desktop elementor-section-height-min-height elementor-section-height-default elementor-section-items-middle" data-id="f09a3de" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;c84057e&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
						<div class="elementor-container elementor-column-gap-narrow">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a324643" data-id="a324643" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
			</header><!-- #masthead -->
		<div id="content" class="site-content ">
		<div data-elementor-type="single" data-elementor-id="6817" class="elementor elementor-6817 elementor-location-single post-58701 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional" data-elementor-settings="[]">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-44312bcc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="44312bcc" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;0b3361a&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;],&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;}]}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-201570c8" data-id="201570c8" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ac0327e elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="ac0327e" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Ministro de Educación espera que conflicto con el magisterio no empañe retorno a clases presenciales</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-1a356334 elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="1a356334" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ba9c996 elementor-inline-item" itemprop="datePublished">
						<a href="https://lapalabradelbeni.com.bo/2022/03/13/">
											<span class="elementor-icon-list-icon">
														<i class="fa fa-calendar" aria-hidden="true"></i>
												</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										13/03/2022					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-d7670a7 elementor-inline-item">
										<span class="elementor-icon-list-icon">
														<i class="fa fa-clock-o" aria-hidden="true"></i>
												</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										7:42 pm					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-ef754d1 elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://lapalabradelbeni.com.bo/seccion/nacional/" class="elementor-post-info__terms-list-item">Nacional</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-bf4984b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="bf4984b" data-element_type="section" data-settings="{&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;065f18c&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;],&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;}]}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-31368c97" data-id="31368c97" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-57b1f72c elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="57b1f72c" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img src="https://lapalabradelbeni.com.bo/wp-content/uploads/elementor/thumbs/WhatsApp_Image_2022-03-10_at_153740-pltu25rqspmilu63fjimh85pmzwjw19nhgmgfyn1ss.jpg" title="WhatsApp_Image_2022-03-10_at_153740" alt="WhatsApp_Image_2022-03-10_at_153740" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-7b7e95f5 elementor-widget elementor-widget-theme-post-content" data-id="7b7e95f5" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p>La Paz (ABI).- El ministro de Educación, Édgar Pary, aseguró este domingo que el gobierno trabaja en disminuir el déficit histórico de ítems en el magisterio, pero aclaró que esa demanda no debería “empañar” el retorno a clases presenciales después de dos años.</p>



<p>Dijo que los ítems de nueva creación, 3.300 en esta gestión, cubren ese déficit y que su despacho está predispuestos a seguir trabajando en ese tema.</p>



<p>Recordó que el año 2020, durante la gestión de facto de Jeanine Añez, se vulneró el derecho a la educación, con la clausura prematura de las actividades, y no se aprobó ningún ítem nuevo.</p>



<p>Dijo que en 2021, a pesar de la crisis económica, el presidente Luis Arce asignó 1.700 ítems nuevos para el magisterio boliviano y que para cubrir el déficit en las asignaturas de física y química asignó más de 1.800 horas para esas materias de secundaria y 500 horas para nivelar a los maestros de nivel primaria.</p>



<p>Pary dijo el sábado en Pando, cuando se reunió con maestros y padres de familia de ese departamento, que aguarda que esta gestión escolar se desarrolle “con éxito y sin perjuicio a los estudiantes”.</p>



<p>Para el retorno a clases este lunes, la autoridad recomendó a padres y maestros garantizar las medidas de bioseguridad contra el COVID-19.</p>



<p>El titular de Salud, Jeyson Auza, advirtió que es “riesgoso” dejar de lado el uso del barbijo planteado por algunos municipios del país y que la pandemia aún está presente en Bolivia.</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-bc36d21 elementor-widget elementor-widget-jet-video" data-id="bc36d21" data-element_type="widget" data-widget_type="jet-video.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-video jet-elements"></div>		</div>
				</div>
				<div class="elementor-element elementor-element-1326c6eb elementor-share-buttons--skin-flat elementor-grid-6 elementor-grid-mobile-1 elementor-hidden-phone elementor-share-buttons--view-icon-text elementor-share-buttons--shape-square elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="1326c6eb" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Compartir en facebook</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Facebook									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Compartir en whatsapp</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										WhatsApp									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Compartir en twitter</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Twitter									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_print">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-print" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Compartir en print</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Imprimir									</span>
																	</div>
													</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-62fd1dcd elementor-share-buttons--skin-flat elementor-grid-6 elementor-grid-mobile-3 elementor-fixed elementor-hidden-desktop elementor-hidden-tablet elementor-share-buttons--view-icon-text elementor-share-buttons--shape-square elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="62fd1dcd" data-element_type="widget" id="socialmovil" data-settings="{&quot;_position&quot;:&quot;fixed&quot;}" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Compartir en facebook</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Facebook									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Compartir en whatsapp</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										WhatsApp									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Compartir en twitter</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Twitter									</span>
																	</div>
													</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-48fe564a elementor-widget elementor-widget-post-comments" data-id="48fe564a" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			

<div id="comments" class="comments-area"></div><!-- #comments -->

		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-20cedc4c" data-id="20cedc4c" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5e4bc26 elementor-widget elementor-widget-wp-widget-bsa_shortcode_widget" data-id="5e4bc26" data-element_type="widget" data-widget_type="wp-widget-bsa_shortcode_widget.default">
				<div class="elementor-widget-container">
			<div id="bsa-block-370--370" class="bsaProContainerNew bsaProContainer-2 bsa-block-370--370 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://lapalabradelbeni.com.bo/estadisticas/?sid=2&bsa_pro_id=13&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://lapalabradelbeni.com.bo/wp-content/uploads/bsa-pro-upload/1572564682-baner-738x738.png&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				$(document).ready(function(){
					function bsaProResize() {
						var sid = "2";
						var object = $(".bsaProContainer-" + sid);
						var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
						var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
						var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
						var parentWidth = "370";
						var parentHeight = "370";
						var objectWidth = object.parent().outerWidth();
	//					var objectWidth = object.width();
						if ( objectWidth <= parentWidth ) {
							var scale = objectWidth / parentWidth;
							if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
								animateThumb.height(parentHeight * scale);
								innerThumb.height(parentHeight * scale);
								imageThumb.height(parentHeight * scale);
	//							object.height(parentHeight * scale);
							} else {
								animateThumb.height(parentHeight);
								innerThumb.height(parentHeight);
								imageThumb.height(parentHeight);
	//							object.height(parentHeight);
							}
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
	//						object.height(parentHeight);
						}
					}
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-2');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
								</div>
				</div>
				<div class="elementor-element elementor-element-6e453f5a elementor-widget elementor-widget-jet-blog-smart-listing" data-id="6e453f5a" data-element_type="widget" id="puedeinteresarte" data-widget_type="jet-blog-smart-listing.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-blog-smart-listing jet-blog"><div class="jet-smart-listing-wrap" data-settings='{&quot;block_title&quot;:&quot;PUEDE INTERESARTE&quot;,&quot;title_tag&quot;:&quot;h2&quot;,&quot;featured_post&quot;:&quot;&quot;,&quot;featured_position&quot;:null,&quot;featured_width&quot;:null,&quot;featured_layout&quot;:null,&quot;featured_image_size&quot;:null,&quot;featured_image_position&quot;:null,&quot;featured_image_width&quot;:null,&quot;featured_excerpt_length&quot;:null,&quot;featured_excerpt_trimmed_ending&quot;:null,&quot;featured_read_more&quot;:null,&quot;featured_read_more_text&quot;:null,&quot;featured_show_meta&quot;:null,&quot;featured_show_author&quot;:null,&quot;featured_show_author_icon&quot;:null,&quot;selected_featured_show_author_icon&quot;:null,&quot;featured_show_date&quot;:null,&quot;featured_show_date_icon&quot;:null,&quot;selected_featured_show_date_icon&quot;:null,&quot;featured_show_comments&quot;:null,&quot;featured_show_comments_icon&quot;:null,&quot;selected_featured_show_comments_icon&quot;:null,&quot;posts_columns_widescreen&quot;:null,&quot;posts_columns&quot;:1,&quot;posts_columns_laptop&quot;:null,&quot;posts_columns_tablet_extra&quot;:null,&quot;posts_columns_tablet&quot;:&quot;&quot;,&quot;posts_columns_mobile_extra&quot;:null,&quot;posts_columns_mobile&quot;:&quot;&quot;,&quot;posts_rows&quot;:&quot;5&quot;,&quot;image_size&quot;:&quot;thumbnail&quot;,&quot;image_position&quot;:&quot;left&quot;,&quot;image_width&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:38,&quot;sizes&quot;:[]},&quot;excerpt_length&quot;:0,&quot;excerpt_trimmed_ending&quot;:&quot;...&quot;,&quot;read_more&quot;:&quot;&quot;,&quot;read_more_text&quot;:null,&quot;show_meta&quot;:&quot;&quot;,&quot;show_author&quot;:null,&quot;show_author_icon&quot;:null,&quot;selected_show_author_icon&quot;:null,&quot;show_date&quot;:null,&quot;show_date_icon&quot;:null,&quot;selected_show_date_icon&quot;:null,&quot;show_comments&quot;:null,&quot;show_comments_icon&quot;:null,&quot;selected_show_comments_icon&quot;:null,&quot;query_by&quot;:null,&quot;category_ids&quot;:null,&quot;post_tag_ids&quot;:null,&quot;include_ids&quot;:null,&quot;exclude_ids&quot;:null,&quot;custom_query_by&quot;:null,&quot;custom_terms_ids&quot;:null,&quot;meta_query&quot;:null,&quot;meta_key&quot;:null,&quot;meta_value&quot;:null,&quot;show_filter&quot;:&quot;&quot;,&quot;filter_by&quot;:null,&quot;show_all_btn&quot;:null,&quot;all_btn_label&quot;:null,&quot;more_terms_icon&quot;:null,&quot;selected_more_terms_icon&quot;:null,&quot;show_arrows&quot;:&quot;&quot;,&quot;arrow_type&quot;:null,&quot;show_featured_terms&quot;:null,&quot;show_featured_terms_tax&quot;:null,&quot;show_terms&quot;:&quot;&quot;,&quot;show_terms_tax&quot;:null,&quot;featured_meta_position&quot;:null,&quot;meta_position&quot;:null,&quot;show_image&quot;:&quot;yes&quot;,&quot;post_type&quot;:null,&quot;post_ids&quot;:null,&quot;content_related_meta&quot;:null,&quot;show_content_related_meta&quot;:&quot;&quot;,&quot;meta_content_related_position&quot;:null,&quot;title_related_meta&quot;:null,&quot;show_title_related_meta&quot;:&quot;&quot;,&quot;meta_title_related_position&quot;:null,&quot;featured_title_length&quot;:null,&quot;title_length&quot;:0,&quot;add_button_icon&quot;:&quot;&quot;,&quot;button_icon&quot;:null,&quot;selected_button_icon&quot;:null,&quot;post_add_button_icon&quot;:&quot;&quot;,&quot;post_button_icon&quot;:null,&quot;selected_post_button_icon&quot;:null,&quot;use_custom_query&quot;:&quot;true&quot;,&quot;custom_query&quot;:&quot;{\&quot;posts_per_page\&quot;:\&quot;5\&quot;,\&quot;post_type\&quot;:\&quot;post\&quot;,\&quot;post_status\&quot;:\&quot;publish\&quot;,\&quot;order\&quot;:\&quot;DESC\&quot;,\&quot;orderby\&quot;:\&quot;date\&quot;,\&quot;category_name\&quot;:\&quot;nacional\&quot;,\&quot;post__not_in\&quot;:[\&quot;current\&quot;]}&quot;,&quot;posts_offset&quot;:null,&quot;order&quot;:null,&quot;order_by&quot;:null}' data-page="1" data-term="0" data-scroll-top=>
	<div class="jet-smart-listing__heading"><h2 class="jet-smart-listing__title">PUEDE INTERESARTE</h2></div>
	<div class="jet-smart-listing rows-5 no-featured"><div class="jet-smart-listing__posts">
				<div class="jet-smart-listing__post-wrapper">
				<div class="jet-smart-listing__post has-post-thumb has-thumb-postion-left">
										<div class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a href="https://lapalabradelbeni.com.bo/nacional/reciben-a-la-pareja-de-ciudadanos-ucranianos-en-viru-viru/"><img width="150" height="150" src="https://lapalabradelbeni.com.bo/wp-content/uploads/2022/03/1328290559-150x150.jpeg" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Reciben a la pareja de ciudadanos ucranianos en Viru Viru" srcset="https://lapalabradelbeni.com.bo/wp-content/uploads/2022/03/1328290559-150x150.jpeg 150w, https://lapalabradelbeni.com.bo/wp-content/uploads/2022/03/1328290559-230x230.jpeg 230w, https://lapalabradelbeni.com.bo/wp-content/uploads/2022/03/1328290559-400x400.jpeg 400w, https://lapalabradelbeni.com.bo/wp-content/uploads/2022/03/1328290559-640x640.jpeg 640w" sizes="(max-width: 150px) 100vw, 150px" /></a></div>					<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://lapalabradelbeni.com.bo/nacional/reciben-a-la-pareja-de-ciudadanos-ucranianos-en-viru-viru/">Reciben a la pareja de ciudadanos ucranianos en Viru Viru</a></div></div>
				</div>
			</div>
						<div class="jet-smart-listing__post-wrapper">
				<div class="jet-smart-listing__post has-post-thumb has-thumb-postion-left">
										<div class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a href="https://lapalabradelbeni.com.bo/nacional/ministro-de-educacion-espera-que-conflicto-con-el-magisterio-no-empane-retorno-a-clases-presenciales/"><img width="150" height="150" src="https://lapalabradelbeni.com.bo/wp-content/uploads/2022/03/WhatsApp_Image_2022-03-10_at_153740-150x150.jpg" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Ministro de Educación espera que conflicto con el magisterio no empañe retorno a clases presenciales" loading="lazy" srcset="https://lapalabradelbeni.com.bo/wp-content/uploads/2022/03/WhatsApp_Image_2022-03-10_at_153740-150x150.jpg 150w, https://lapalabradelbeni.com.bo/wp-content/uploads/2022/03/WhatsApp_Image_2022-03-10_at_153740-230x230.jpg 230w, https://lapalabradelbeni.com.bo/wp-content/uploads/2022/03/WhatsApp_Image_2022-03-10_at_153740-400x400.jpg 400w, https://lapalabradelbeni.com.bo/wp-content/uploads/2022/03/WhatsApp_Image_2022-03-10_at_153740-640x640.jpg 640w" sizes="(max-width: 150px) 100vw, 150px" /></a></div>					<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://lapalabradelbeni.com.bo/nacional/ministro-de-educacion-espera-que-conflicto-con-el-magisterio-no-empane-retorno-a-clases-presenciales/">Ministro de Educación espera que conflicto con el magisterio no empañe retorno a clases presenciales</a></div></div>
				</div>
			</div>
						<div class="jet-smart-listing__post-wrapper">
				<div class="jet-smart-listing__post has-post-thumb has-thumb-postion-left">
										<div class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a href="https://lapalabradelbeni.com.bo/nacional/gobierno-preve-inaugurar-este-ano-segundo-centro-de-medicina-nuclear-y-radioterapia-en-santa-cruz/"><img width="150" height="150" src="https://lapalabradelbeni.com.bo/wp-content/uploads/2022/03/155bd33dd31a3358dc3390a360b31338_tr-150x150.jpg" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Gobierno prevé inaugurar este año segundo Centro de Medicina Nuclear y Radioterapia en Santa Cruz" loading="lazy" srcset="https://lapalabradelbeni.com.bo/wp-content/uploads/2022/03/155bd33dd31a3358dc3390a360b31338_tr-150x150.jpg 150w, https://lapalabradelbeni.com.bo/wp-content/uploads/2022/03/155bd33dd31a3358dc3390a360b31338_tr-230x230.jpg 230w, https://lapalabradelbeni.com.bo/wp-content/uploads/2022/03/155bd33dd31a3358dc3390a360b31338_tr-370x370.jpg 370w" sizes="(max-width: 150px) 100vw, 150px" /></a></div>					<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://lapalabradelbeni.com.bo/nacional/gobierno-preve-inaugurar-este-ano-segundo-centro-de-medicina-nuclear-y-radioterapia-en-santa-cruz/">Gobierno prevé inaugurar este año segundo Centro de Medicina Nuclear y Radioterapia en Santa Cruz</a></div></div>
				</div>
			</div>
						<div class="jet-smart-listing__post-wrapper">
				<div class="jet-smart-listing__post has-post-thumb has-thumb-postion-left">
										<div class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a href="https://lapalabradelbeni.com.bo/nacional/gobierno-recuerda-que-destina-10-8-del-pge-en-educacion-y-ve-intereses-politicos-en-movilizaciones-del-magisterio-urbano/"><img width="150" height="150" src="https://lapalabradelbeni.com.bo/wp-content/uploads/2022/03/e01d44bf-c95a-4037-a328-454717d51b50-150x150.jpg" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Gobierno recuerda que destina 10.8% del PGE en Educación y ve intereses políticos en movilizaciones del magisterio urbano" loading="lazy" srcset="https://lapalabradelbeni.com.bo/wp-content/uploads/2022/03/e01d44bf-c95a-4037-a328-454717d51b50-150x150.jpg 150w, https://lapalabradelbeni.com.bo/wp-content/uploads/2022/03/e01d44bf-c95a-4037-a328-454717d51b50-230x230.jpg 230w, https://lapalabradelbeni.com.bo/wp-content/uploads/2022/03/e01d44bf-c95a-4037-a328-454717d51b50-400x400.jpg 400w, https://lapalabradelbeni.com.bo/wp-content/uploads/2022/03/e01d44bf-c95a-4037-a328-454717d51b50-640x640.jpg 640w" sizes="(max-width: 150px) 100vw, 150px" /></a></div>					<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://lapalabradelbeni.com.bo/nacional/gobierno-recuerda-que-destina-10-8-del-pge-en-educacion-y-ve-intereses-politicos-en-movilizaciones-del-magisterio-urbano/">Gobierno recuerda que destina 10.8% del PGE en Educación y ve intereses políticos en movilizaciones del magisterio urbano</a></div></div>
				</div>
			</div>
						<div class="jet-smart-listing__post-wrapper">
				<div class="jet-smart-listing__post has-post-thumb has-thumb-postion-left">
										<div class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a href="https://lapalabradelbeni.com.bo/nacional/educacion-lamenta-anuncio-de-paro-de-actividades-educativas-y-movilizaciones-del-magisterio-urbano/"><img width="150" height="150" src="https://lapalabradelbeni.com.bo/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-10-at-9.44.43-PM-150x150.jpeg" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Educación lamenta anuncio de paro de actividades educativas y movilizaciones del magisterio urbano" loading="lazy" srcset="https://lapalabradelbeni.com.bo/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-10-at-9.44.43-PM-150x150.jpeg 150w, https://lapalabradelbeni.com.bo/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-10-at-9.44.43-PM-230x230.jpeg 230w, https://lapalabradelbeni.com.bo/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-10-at-9.44.43-PM-400x400.jpeg 400w, https://lapalabradelbeni.com.bo/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-10-at-9.44.43-PM-640x640.jpeg 640w" sizes="(max-width: 150px) 100vw, 150px" /></a></div>					<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://lapalabradelbeni.com.bo/nacional/educacion-lamenta-anuncio-de-paro-de-actividades-educativas-y-movilizaciones-del-magisterio-urbano/">Educación lamenta anuncio de paro de actividades educativas y movilizaciones del magisterio urbano</a></div></div>
				</div>
			</div>
			</div>
</div>
	</div>
<div class="jet-smart-listing-loading"></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-2a4887f5 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="2a4887f5" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
		
	</div><!-- #content -->

	<footer id="colophon" class="site-footer ">
				<div data-elementor-type="jet_footer" data-elementor-id="57685" class="elementor elementor-57685" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-61a4c08 elementor-section-full_width elementor-section-stretched elementor-section-height-default elementor-section-height-default" data-id="61a4c08" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;jet_parallax_layout_list&quot;:[]}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1b1953c" data-id="1b1953c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-40acaea elementor-section-content-top elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="40acaea" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;jet_parallax_layout_list&quot;:[{&quot;jet_parallax_layout_image&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;_id&quot;:&quot;c6d8b64&quot;,&quot;jet_parallax_layout_image_tablet&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_image_mobile&quot;:{&quot;url&quot;:&quot;&quot;,&quot;id&quot;:&quot;&quot;},&quot;jet_parallax_layout_speed&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;jet_parallax_layout_type&quot;:&quot;scroll&quot;,&quot;jet_parallax_layout_direction&quot;:null,&quot;jet_parallax_layout_fx_direction&quot;:null,&quot;jet_parallax_layout_z_index&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x&quot;:50,&quot;jet_parallax_layout_bg_x_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_x_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y&quot;:50,&quot;jet_parallax_layout_bg_y_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_y_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size&quot;:&quot;auto&quot;,&quot;jet_parallax_layout_bg_size_tablet&quot;:&quot;&quot;,&quot;jet_parallax_layout_bg_size_mobile&quot;:&quot;&quot;,&quot;jet_parallax_layout_animation_prop&quot;:&quot;transform&quot;,&quot;jet_parallax_layout_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}]}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-16 elementor-inner-column elementor-element elementor-element-25ad50d" data-id="25ad50d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e65d350 elementor-widget elementor-widget-image" data-id="e65d350" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
									<figure class="wp-caption">
											<a href="https://lapalabradelbeni.com.bo/">
							<img width="651" height="180" src="https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/La-Palabra-Del-Beni2.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/La-Palabra-Del-Beni2.jpg 651w, https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/La-Palabra-Del-Beni2-300x83.jpg 300w, https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/La-Palabra-Del-Beni2-128x35.jpg 128w, https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/La-Palabra-Del-Beni2-32x9.jpg 32w" sizes="(max-width: 651px) 100vw, 651px" />								</a>
											<figcaption class="widget-image-caption wp-caption-text"></figcaption>
										</figure>
								</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-aefcbcd elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="aefcbcd" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://goo.gl/maps/k2YgtGwanRMph23g9">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-home"></i>						</span>
										<span class="elementor-icon-list-text">Av. 6 de Agosto entre Pando y Ejército.</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="tel:59134620808">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone"></i>						</span>
										<span class="elementor-icon-list-text">591 3 4620808</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="tel:59134621190">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-fax"></i>						</span>
										<span class="elementor-icon-list-text">591 3 4621190</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="mailto:lapalabradelbeni.lpb@gmail.com?subject=Mensaje%20desde%20el%20sitio%20web">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-envelope"></i>						</span>
										<span class="elementor-icon-list-text">lapalabradelbeni.lpb@gmail.com</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-inner-column elementor-element elementor-element-320952f" data-id="320952f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-71d31bd elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="71d31bd" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://lapalabradelbeni.com.bo/quienes-somos/">

												<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Quiénes Somos</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://lapalabradelbeni.com.bo/proposito/">

												<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Propósito</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://lapalabradelbeni.com.bo/mision-vision-y-valores/">

												<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Misión y Visión</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://lapalabradelbeni.com.bo/destino/">

												<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Destino</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://lapalabradelbeni.com.bo/equipo/">

												<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Equipo</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://lapalabradelbeni.com.bo/contacto/">

												<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Contacto</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-inner-column elementor-element elementor-element-323338e" data-id="323338e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d277ff2 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="d277ff2" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://lapalabradelbeni.com.bo/agencias/">

												<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Agencias</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://lapalabradelbeni.com.bo/puntos-de-venta/">

												<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Puntos de Venta</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://lapalabradelbeni.com.bo/publicidad/">

												<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Publicidad</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://www.facebook.com/La-Palabra-del-Beni-100416726719863/">

												<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Comunidad</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-inner-column elementor-element elementor-element-d3db906" data-id="d3db906" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-253bee4 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="253bee4" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://lapalabradelbeni.com.bo/ultimas-noticias/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-caret-right"></i>						</span>
										<span class="elementor-icon-list-text">Últimas Noticias</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://lapalabradelbeni.com.bo/tema/portada1/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-caret-right"></i>						</span>
										<span class="elementor-icon-list-text">Destacadas</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://lapalabradelbeni.com.bo/seccion/opinion/editorial/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-caret-right"></i>						</span>
										<span class="elementor-icon-list-text">Editorial</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://lapalabradelbeni.com.bo/seccion/opinion/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-caret-right"></i>						</span>
										<span class="elementor-icon-list-text">Opinión</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://lapalabradelbeni.com.bo/seccion/edicion-impresa/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-caret-right"></i>						</span>
										<span class="elementor-icon-list-text">Edición Impresa</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://lapalabradelbeni.com.bo/videos/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-caret-right"></i>						</span>
										<span class="elementor-icon-list-text">Videos</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-inner-column elementor-element elementor-element-7d028b1" data-id="7d028b1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-31b380d elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="31b380d" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://lapalabradelbeni.com.bo/seccion/trinidad/">

												<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Local</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://lapalabradelbeni.com.bo/seccion/municipal/">

												<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Municipal</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://lapalabradelbeni.com.bo/seccion/nacional/">

												<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Nacional</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://lapalabradelbeni.com.bo/seccion/internacional/">

												<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Internacional</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://lapalabradelbeni.com.bo/seccion/turismo/">

												<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Turismo</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://lapalabradelbeni.com.bo/seccion/salud/">

												<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Salud</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-inner-column elementor-element elementor-element-6b803e4" data-id="6b803e4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-921da99 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="921da99" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="https://lapalabradelbeni.com.bo/seccion/deporte-en-accion/">

												<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Deporte en acción</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://lapalabradelbeni.com.bo/seccion/palabra-de-mujer/">

												<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Palabra de Mujer</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://lapalabradelbeni.com.bo/seccion/pulso-social/">

												<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Pulso Social</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://lapalabradelbeni.com.bo/seccion/cultura-en-facilito/">

												<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Cultura en Facilito</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://lapalabradelbeni.com.bo/seccion/palabritas/">

												<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Palabritas</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://lapalabradelbeni.com.bo/seccion/separatas/">

												<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Separata</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://lapalabradelbeni.com.bo/seccion/ediciones-especiales/">

												<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Ediciones Especiales</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
			</footer><!-- #colophon -->

</div><!-- #page -->

<script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/app/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:'aa27e471b803810410a7888241df24de'})})</script>					<script type="text/x-template" id="mobile-menu-item-template"><li
	:id="'jet-menu-item-'+itemDataObject.itemId"
	:class="itemClasses"
>
	<div
		class="jet-mobile-menu__item-inner"
		tabindex="1"
		:aria-label="itemDataObject.name"
		v-on:click="itemSubHandler"
		v-on:keyup.enter="itemSubHandler"
	>
		<a
			:class="itemLinkClasses"
			:href="itemDataObject.url"
			:rel="itemDataObject.xfn"
			:title="itemDataObject.attrTitle"
			:target="itemDataObject.target"
		>
			<div class="jet-menu-item-wrapper">
				<div
					class="jet-menu-icon"
					v-if="isIconVisible"
					v-html="itemIconHtml"
				></div>
				<div class="jet-menu-name">
					<span
						class="jet-menu-label"
						v-html="itemDataObject.name"
					></span>
					<small
						class="jet-menu-desc"
						v-if="isDescVisible"
						v-html="itemDataObject.description"
					></small>
				</div>
				<small
					class="jet-menu-badge"
					v-if="isBadgeVisible"
				>
					<span class="jet-menu-badge__inner">{{ itemDataObject.badgeText }}</span>
				</small>
			</div>
		</a>
		<span
			class="jet-dropdown-arrow"
			v-if="isSub && !templateLoadStatus"
			v-html="dropdownIconHtml"
			v-on:click="markerSubHandler"
		>
		</span>
		<div
			class="jet-mobile-menu__template-loader"
			v-if="templateLoadStatus"
		>
			<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
				<g>
					<linearGradient id="linear-gradient">
						<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
						<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
					</linearGradient>
				<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
				<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
				</g>
			</svg>
		</div>
	</div>

	<transition name="menu-container-expand-animation">
		<mobile-menu-list
			v-if="isDropdownLayout && subDropdownVisible"
			:depth="depth+1"
			:children-object="itemDataObject.children"
		></mobile-menu-list>
	</transition>

</li>
					</script>					<script type="text/x-template" id="mobile-menu-list-template"><div
	class="jet-mobile-menu__list"
	role="navigation"
>
	<ul class="jet-mobile-menu__items">
		<mobile-menu-item
			v-for="(item, index) in childrenObject"
			:key="item.id"
			:item-data-object="item"
			:depth="depth"
		></mobile-menu-item>
	</ul>
</div>
					</script>					<script type="text/x-template" id="mobile-menu-template"><div
	:class="instanceClass"
	v-on:keyup.esc="escapeKeyHandler"
>
	<div
		class="jet-mobile-menu__toggle"
		ref="toggle"
		tabindex="1"
		aria-label="Open/Close Menu"
		v-on:click="menuToggle"
		v-on:keyup.enter="menuToggle"
	>
		<div
			class="jet-mobile-menu__template-loader"
			v-if="toggleLoaderVisible"
		>
			<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
				<g>
					<linearGradient id="linear-gradient">
						<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
						<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
					</linearGradient>
				<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
				<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
				</g>
			</svg>
		</div>

		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="!menuOpen && !toggleLoaderVisible"
			v-html="toggleClosedIcon"
		></div>
		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="menuOpen && !toggleLoaderVisible"
			v-html="toggleOpenedIcon"
		></div>
		<span
			class="jet-mobile-menu__toggle-text"
			v-if="toggleText"
			v-html="toggleText"
		></span>

	</div>

	<transition name="cover-animation">
		<div
			class="jet-mobile-menu-cover"
			v-if="menuContainerVisible && coverVisible"
			v-on:click="closeMenu"
		></div>
	</transition>

	<transition :name="showAnimation">
		<div
			class="jet-mobile-menu__container"
			v-if="menuContainerVisible"
		>
			<div
				class="jet-mobile-menu__container-inner"
			>
				<div
					class="jet-mobile-menu__header-template"
					v-if="headerTemplateVisible"
				>
					<div
						class="jet-mobile-menu__header-template-content"
						ref="header-template-content"
						v-html="headerContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__controls"
				>
					<div
						class="jet-mobile-menu__breadcrumbs"
						v-if="isBreadcrumbs"
					>
						<div
							class="jet-mobile-menu__breadcrumb"
							v-for="(item, index) in breadcrumbsPathData"
							:key="index"
						>
							<div
								class="breadcrumb-label"
								v-on:click="breadcrumbHandle(index+1)"
								v-html="item"
							></div>
							<div
								class="breadcrumb-divider"
								v-html="breadcrumbIcon"
								v-if="(breadcrumbIcon && index !== breadcrumbsPathData.length-1)"
							></div>
						</div>
					</div>
					<div
						class="jet-mobile-menu__back"
						ref="back"
						tabindex="1"
						aria-label="Close Menu"
						v-if="!isBack && isClose"
						v-html="closeIcon"
						v-on:click="menuToggle"
						v-on:keyup.enter="menuToggle"
					></div>
					<div
						class="jet-mobile-menu__back"
						ref="back"
						tabindex="1"
						aria-label="Back to Prev Items"
						v-if="isBack"
						v-html="backIcon"
						v-on:click="goBack"
						v-on:keyup.enter="goBack"
					></div>
				</div>

				<div
					class="jet-mobile-menu__before-template"
					v-if="beforeTemplateVisible"
				>
					<div
						class="jet-mobile-menu__before-template-content"
						ref="before-template-content"
						v-html="beforeContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__body"
				>
					<transition :name="animation">
						<mobile-menu-list
							v-if="!templateVisible"
							:key="depth"
							:depth="depth"
							:children-object="itemsList"
						></mobile-menu-list>
						<div
							class="jet-mobile-menu__template"
							ref="template-content"
							v-if="templateVisible"
						>
							<div
								class="jet-mobile-menu__template-content"
								v-html="itemTemplateContent"
							></div>
						</div>
					</transition>
				</div>

				<div
					class="jet-mobile-menu__after-template"
					v-if="afterTemplateVisible"
				>
					<div
						class="jet-mobile-menu__after-template-content"
						ref="after-template-content"
						v-html="afterContent"
					></div>
				</div>

			</div>
		</div>
	</transition>
</div>
					</script><link rel='stylesheet' id='elfsight-youtube-gallery-custom-css'  href='https://lapalabradelbeni.com.bo/wp-content/uploads/elfsight-youtube-gallery/elfsight-youtube-gallery-custom.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.5.5' type='text/css' media='all' />
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/simple-weather/js/vue.min.js' id='vue-js-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/simple-weather/js/vue-resource.min.js' id='vue-resource-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/simple-weather/js/moment.min.js' id='moment-js-js'></script>
<script type='text/javascript' id='simple-weather-main-js-extra'>
/* <![CDATA[ */
var SimpleWeather = {"rest_route":"https:\/\/lapalabradelbeni.com.bo\/wp-json\/","locale":{"firstDay":1,"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"weekdaysMin":["D","L","M","X","J","V","S"],"gmtOffset":-14400},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"e5c0ef49609fd7a8f020ea67b3a79fef":{"latitude":null,"longitude":null,"location":"Trinidad,Bo","days":"0","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":null,"interval":null,"timeout":null,"station":"openweather","show_current":"yes","text_align":null,"display":null,"style":null,"title":null,"inline_css":null}};
var SimpleWeatherFeeds = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/simple-weather/js/simple-weather.js?ver=4.1.1' id='simple-weather-main-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/themes/kava/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' id='kava-theme-script-js-extra'>
/* <![CDATA[ */
var kavaConfig = {"toTop":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/themes/kava/assets/js/theme-script.js?ver=2.0.2' id='kava-theme-script-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/jet-menu/assets/public/lib/vue/vue.min.js?ver=2.6.11' id='jet-vue-js'></script>
<script type='text/javascript' id='jet-menu-public-scripts-js-extra'>
/* <![CDATA[ */
var jetMenuPublicSettings = {"version":"2.1.6","ajaxUrl":"https:\/\/lapalabradelbeni.com.bo\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/lapalabradelbeni.com.bo\/wp-json\/jet-menu-api\/v1\/elementor-template","menuItemsApiUrl":"https:\/\/lapalabradelbeni.com.bo\/wp-json\/jet-menu-api\/v1\/get-menu-items","restNonce":"020cc870e8","devMode":"false","wpmlLanguageCode":"","menuSettings":{"jetMenuRollUp":"false","jetMenuMouseleaveDelay":500,"jetMenuMegaWidthType":"container","jetMenuMegaWidthSelector":"","jetMenuMegaOpenSubType":"hover","jetMenuMegaAjax":"false"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/jet-menu/assets/public/js/legacy/jet-menu-public-scripts.js?ver=2.1.6' id='jet-menu-public-scripts-js'></script>
<script type='text/javascript' id='jet-menu-public-scripts-js-after'>
function CxCSSCollector(){"use strict";var t,e=window.CxCollectedCSS;void 0!==e&&((t=document.createElement("style")).setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CxCSSCollector();
function CxCSSCollector(){"use strict";var t,e=window.CxCollectedCSS;void 0!==e&&((t=document.createElement("style")).setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CxCSSCollector();
</script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/jet-blog/assets/js/lib/slick/slick.min.js?ver=1.8.1' id='jet-slick-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/elfsight-youtube-gallery-cc/assets/elfsight-youtube-gallery.js?ver=3.1.0' id='elfsight-youtube-gallery-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.6.2' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.5.5' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.5.5' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "elementor-pro", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/lapalabradelbeni.com.bo\/wp-admin\/admin-ajax.php","nonce":"552947aee9","urls":{"assets":"https:\/\/lapalabradelbeni.com.bo\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/lapalabradelbeni.com.bo\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/lapalabradelbeni.com.bo\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.6.2' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.5.5' id='share-link-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1024,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1023,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e1til","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.5.5","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/lapalabradelbeni.com.bo\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","viewport_tablet":1023,"active_breakpoints":["viewport_mobile","viewport_tablet"],"lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":58701,"title":"Ministro%20de%20Educaci%C3%B3n%20espera%20que%20conflicto%20con%20el%20magisterio%20no%20empa%C3%B1e%20retorno%20a%20clases%20presenciales%20-%20La%20Palabra%20del%20Beni","excerpt":"","featuredImage":"https:\/\/lapalabradelbeni.com.bo\/wp-content\/uploads\/2022\/03\/WhatsApp_Image_2022-03-10_at_153740-1024x768.jpg"}};
</script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.5.5' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.6.2' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' id='jet-blocks-js-extra'>
/* <![CDATA[ */
var JetHamburgerPanelSettings = {"ajaxurl":"https:\/\/lapalabradelbeni.com.bo\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/lapalabradelbeni.com.bo\/wp-json\/jet-blocks-api\/v1\/elementor-template","devMode":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/jet-blocks/assets/js/jet-blocks.min.js?ver=1.3.0' id='jet-blocks-js'></script>
<script type='text/javascript' id='jet-elements-js-extra'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"https:\/\/lapalabradelbeni.com.bo\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/lapalabradelbeni.com.bo\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.6.2' id='jet-elements-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/jet-menu/includes/elementor/assets/public/js/legacy/widgets-scripts.js?ver=2.1.6' id='jet-menu-elementor-widgets-scripts-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/jet-elements/assets/js/lib/anime-js/anime.min.js?ver=2.2.0' id='jet-anime-js-js'></script>
<script type='text/javascript' id='jet-popup-frontend-js-extra'>
/* <![CDATA[ */
var jetPopupData = {"elements_data":{"sections":[],"columns":[],"widgets":[]},"version":"1.5.5","ajax_url":"https:\/\/lapalabradelbeni.com.bo\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/jet-popup/assets/js/jet-popup-frontend.js?ver=1.5.5' id='jet-popup-frontend-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.5.5' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.6.2' id='e-sticky-js'></script>
<script type='text/javascript' id='jet-blog-js-extra'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/lapalabradelbeni.com.bo\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.15' id='jet-blog-js'></script>

</body>
</html>
