<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><meta property="og:locale" content="es_ES" /><meta property="og:type" content="" /><meta property="og:url" content="https://lapalabradelbeni.com.bo/edicion-impresa/deportes-en-accion-23-de-enero-de-2020/" /><meta property="og:title" content="" /><meta property="og:description" content="" /><meta property="og:site_name" content="La Palabra del Beni" /><meta property="og:image" content="https://lapalabradelbeni.com.bo/wp-content/uploads/2020/01/2-22.jpg" /><meta property="og:image:width" content="607" /><meta property="og:image:height" content="355" /><meta itemprop="description" content="" /><meta itemprop="image" content="https://lapalabradelbeni.com.bo/wp-content/uploads/2020/01/2-22.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:url" content="https://lapalabradelbeni.com.bo/edicion-impresa/deportes-en-accion-23-de-enero-de-2020/" /><meta name="twitter:title" content="" /><meta name="twitter:description" content="" /><meta name="twitter:image" content="https://lapalabradelbeni.com.bo/wp-content/uploads/2020/01/2-22.jpg" /><meta name="twitter:site" content="La Palabra del Beni" /><title>Deportes en Acción, 23 de Enero de 2020 - La Palabra del Beni</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Lora%3A400%2C%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLibre%20Baskerville%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLora%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" href="https://lapalabradelbeni.com.bo/wp-content/cache/min/1/f05b6e58612ed3150105a06af40edb9c.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><style>.bsaProInput input,.bsaProInput input[type='file'],.bsaProSelectSpace select,.bsaProInputsRight .bsaInputInner,.bsaProInputsRight .bsaInputInner label{}.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut{stroke:#673AB7!important}.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-bar,.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut{stroke:#FBCD39!important}</style><meta name="dc.title" content="Deportes en Acción, 23 de Enero de 2020 - La Palabra del Beni" /><meta name="dc.description" content="https://issuu.com/lapalabradelbeni/docs/d_23012020" /><meta name="dc.relation" content="https://lapalabradelbeni.com.bo/edicion-impresa/deportes-en-accion-23-de-enero-de-2020/" /><meta name="dc.source" content="https://lapalabradelbeni.com.bo/" /><meta name="dc.language" content="es_ES" /><meta name="description" content="https://issuu.com/lapalabradelbeni/docs/d_23012020" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://lapalabradelbeni.com.bo/edicion-impresa/deportes-en-accion-23-de-enero-de-2020/" /><meta name="author" content="Israel Vasquez"> <script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","name" : "La Palabra del Beni","url" : "https:\/\/lapalabradelbeni.com.bo"}</script> <meta property="og:url" content="https://lapalabradelbeni.com.bo/edicion-impresa/deportes-en-accion-23-de-enero-de-2020/" /><meta property="og:site_name" content="La Palabra del Beni" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Deportes en Acción, 23 de Enero de 2020 - La Palabra del Beni" /><meta property="og:description" content="https://issuu.com/lapalabradelbeni/docs/d_23012020" /><meta property="og:image" content="https://lapalabradelbeni.com.bo/wp-content/uploads/2020/01/2-22.jpg" /><meta property="og:image:secure_url" content="https://lapalabradelbeni.com.bo/wp-content/uploads/2020/01/2-22.jpg" /><meta property="og:image:width" content="607" /><meta property="og:image:height" content="355" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Deportes en Acción, 23 de Enero de 2020 - La Palabra del Beni" /><meta name="twitter:description" content="https://issuu.com/lapalabradelbeni/docs/d_23012020" /><meta name="twitter:image" content="https://lapalabradelbeni.com.bo/wp-content/uploads/2020/01/2-22.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="La Palabra del Beni &raquo; Feed" href="https://lapalabradelbeni.com.bo/feed/" /><link rel="alternate" type="application/rss+xml" title="La Palabra del Beni &raquo; Feed de los comentarios" href="https://lapalabradelbeni.com.bo/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="La Palabra del Beni &raquo; Comentario Deportes en Acción, 23 de Enero de 2020 del feed" href="https://lapalabradelbeni.com.bo/edicion-impresa/deportes-en-accion-23-de-enero-de-2020/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='astra-theme-css-inline-css' type='text/css'>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</style><style id='astra-addon-css-inline-css' type='text/css'>.ast-article-post .ast-date-meta .posted-on,.ast-article-post .ast-date-meta .posted-on *{background:#0274be;color:#fff}.ast-article-post .ast-date-meta .posted-on .date-month,.ast-article-post .ast-date-meta .posted-on .date-year{color:#fff}.ast-load-more:hover{color:#fff;border-color:#0274be;background-color:#0274be}.ast-loader>div{background-color:#0274be}</style><style id='elementor-frontend-inline-css' type='text/css'>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</style><style id='spai-fadein-inline-css' type='text/css'>img[data-spai]:not(div.woocommerce-product-gallery img){opacity:0}img[data-spai-eager]:not(div.woocommerce-product-gallery img),img[data-spai-upd]:not(div.woocommerce-product-gallery img){-webkit-transition:opacity .5s linear 0.2s;-moz-transition:opacity .5s linear 0.2s;transition:opacity .5s linear 0.2s;opacity:1}</style> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/cache/busting/1/wp-includes/js/underscore.min-1.8.3.js'></script> <!--[if IE]>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=1.8.7'></script>
<script type='text/javascript'>
flexibility(document.documentElement);</script>
<![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/lapalabradelbeni.com.bo\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/cache/busting/1/wp-includes/js/thickbox/thickbox-3.1-20121105.js'></script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-includes/js/shortcode.min.js'></script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-admin/js/media-upload.min.js'></script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js'></script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js'></script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js'></script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js'></script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wps_statistics_object = {"rest_url":"https:\/\/lapalabradelbeni.com.bo\/wp-json\/","wpnonce":"8ba9c9a147"}; /* ]]> */</script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/cache/busting/1/wp-content/plugins/wp-statistics/assets/js/front.min-12.6.12.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/lapalabradelbeni.com.bo\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"19072","token":"8ba9c9a147","debug":""}; /* ]]> */</script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/cache/busting/1/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min-5.0.1.js'></script> <link rel='https://api.w.org/' href='https://lapalabradelbeni.com.bo/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lapalabradelbeni.com.bo/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lapalabradelbeni.com.bo/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Copa Integración: Selecciones del Beni debutan este sábado en Santa Cruz' href='https://lapalabradelbeni.com.bo/deporte-en-accion/copa-integracion-selecciones-del-beni-debutan-este-sabado-en-santa-cruz/' /><link rel='next' title='La Palabra del Beni, 23 de Enero de 2020' href='https://lapalabradelbeni.com.bo/edicion-impresa/la-palabra-del-beni-23-de-enero-de-2020/' /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://lapalabradelbeni.com.bo/?p=19072' /><link rel="alternate" type="application/json+oembed" href="https://lapalabradelbeni.com.bo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flapalabradelbeni.com.bo%2Fedicion-impresa%2Fdeportes-en-accion-23-de-enero-de-2020%2F" /><link rel="alternate" type="text/xml+oembed" href="https://lapalabradelbeni.com.bo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flapalabradelbeni.com.bo%2Fedicion-impresa%2Fdeportes-en-accion-23-de-enero-de-2020%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.1.3" /><link rel="pingback" href="https://lapalabradelbeni.com.bo/xmlrpc.php"><link rel="icon" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/cropped-40752515_1855575437870641_2680950738288377856_n-32x32.png" data-spai-eager="1" sizes="32x32" /><link rel="icon" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/cropped-40752515_1855575437870641_2680950738288377856_n-300x300.png" data-spai-eager="1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/cropped-40752515_1855575437870641_2680950738288377856_n-300x300.png" data-spai-eager="1" /><meta name="msapplication-TileImage" content="https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/cropped-40752515_1855575437870641_2680950738288377856_n-300x300.png" /><style type="text/css" id="wp-custom-css">.elementor-element-2c7fedd>div:nth-child(1)>div:nth-child(1)>span:nth-child(1){display:none}#cambio .jet-title-fields__item,#cambio .jet-smart-listing__post-title.post-title-simple a{display:inline-block;padding-right:10px;font-size:12px;color:#000}#cambio .jet-smart-listing__post-title{display:none}.wp-caption-text{text-align:left}#socialmovil{margin-bottom:0}.wpp-list li{font-size:13px;color:#000;margin-bottom:20px}.wpp-list li a{font-family:Lora;font-size:15px;font-weight:700;line-height:17px;color:#000;margin-bottom:20px}.wpp-list li a img{margin-right:20px}ul.wpp-list{margin-left:15px}</style> <script async src='https://www.googletagmanager.com/gtag/js?id=UA-143355340-1'></script> <script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-143355340-1' , {'allow_display_features': false,});</script> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-19072 single-format-standard ast-desktop ast-page-builder-template ast-no-sidebar astra-1.8.7 ast-header-custom-item-inside group-blog ast-blog-single-style-1 ast-single-post ast-mobile-inherit-site-logo ast-inherit-site-logo-transparent elementor-page-7024 ast-normal-title-enabled elementor-default elementor-template-full-width astra-addon-1.8.7"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#content">Ir al contenido</a><div data-elementor-type="header" data-elementor-id="5482" class="elementor elementor-5482 elementor-location-header" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-38c6a4d elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="38c6a4d" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-1c26f3d elementor-column elementor-col-100 elementor-top-column" data-id="1c26f3d" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-8215af2 elementor-widget elementor-widget-wp-widget-bsa_shortcode_widget" data-id="8215af2" data-element_type="widget" data-widget_type="wp-widget-bsa_shortcode_widget.default"><div class="elementor-widget-container"><div id="bsa-block-728--90" class="bsaProContainerNew bsaProContainer-1 bsa-block-728--90 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridNoGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="http://example.com/ordering_form?sid=1" target="_blank"><div data-bg="url(&#039;https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/img/example.jpg&#039;)" class="bsaProItemInner__img rocket-lazyload" style=""></div></a></div></div></div></div></div></div><script>(function($){
				function bsaProResize() {
					var sid = "1";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "728";
					var parentHeight = "90";
					var objectWidth = object.parent().outerWidth();
//					var objectWidth = object.width();
					if ( objectWidth <= parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);</script> <script>(function ($) {
								var bsaProContainer = $('.bsaProContainer-1');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);</script> </div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-64f45a33 elementor-section-content-middle elementor-section-stretched elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="64f45a33" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-element elementor-element-68298510 elementor-column elementor-col-50 elementor-top-column" data-id="68298510" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-aad1b92 elementor-icon-list--layout-inline elementor-mobile-align-center elementor-hidden-phone elementor-widget__width-auto elementor-widget elementor-widget-icon-list" data-id="aad1b92" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items elementor-inline-items"><li class="elementor-icon-list-item" > <span class="elementor-icon-list-icon"> <i class="fa fa-calendar" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">enero 23, 2020</span></li><li class="elementor-icon-list-item" > <span class="elementor-icon-list-icon"> <i class="fa fa-map-marker" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Trinidad, Beni</span></li><li class="elementor-icon-list-item" > <span class="elementor-icon-list-icon"> <i class="fa fa-sun-o" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text"></span></li></ul></div></div><div class="elementor-element elementor-element-37c6130 elementor-widget__width-auto elementor-widget elementor-widget-shortcode" data-id="37c6130" data-element_type="widget" data-widget_type="shortcode.default"><div class="elementor-widget-container"><div class="elementor-shortcode"><div id="simple-weather--e5c0ef49609fd7a8f020ea67b3a79fef" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | momentjs( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | momentjs(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else><div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class="summary">{{current_weather.desc}}</div><div class="simple-weather-table" v-if="weather_feed"><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"><div class="simple-weather-table__date">{{day.dt | momentjs(atts.date)}}</div><div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div><div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span></div></div></div></div> </template></div></div></div></div><div class="elementor-element elementor-element-0a532a0 elementor-icon-list--layout-inline elementor-mobile-align-center elementor-hidden-phone elementor-widget__width-auto elementor-widget elementor-widget-icon-list" data-id="0a532a0" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items elementor-inline-items"><li class="elementor-icon-list-item" > <span class="elementor-icon-list-icon"> <i class="fa fa-money" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text"></span></li></ul></div></div><div class="elementor-element elementor-element-fd7d5cd elementor-widget__width-auto elementor-widget elementor-widget-jet-blog-smart-listing" data-id="fd7d5cd" data-element_type="widget" id="cambio" data-widget_type="jet-blog-smart-listing.default"><div class="elementor-widget-container"><div class="elementor-jet-blog-smart-listing jet-blog"><div class="jet-smart-listing-wrap" data-settings='{&quot;block_title&quot;:&quot;&quot;,&quot;title_tag&quot;:&quot;div&quot;,&quot;featured_post&quot;:&quot;&quot;,&quot;featured_position&quot;:&quot;left&quot;,&quot;featured_width&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;featured_layout&quot;:&quot;boxed&quot;,&quot;featured_image_size&quot;:&quot;full&quot;,&quot;featured_image_position&quot;:&quot;top&quot;,&quot;featured_image_width&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;featured_excerpt_length&quot;:20,&quot;featured_excerpt_trimmed_ending&quot;:&quot;...&quot;,&quot;featured_read_more&quot;:&quot;yes&quot;,&quot;featured_read_more_text&quot;:&quot;Read More&quot;,&quot;featured_show_meta&quot;:&quot;yes&quot;,&quot;featured_show_author&quot;:&quot;yes&quot;,&quot;featured_show_author_icon&quot;:&quot;fa fa-user&quot;,&quot;featured_show_date&quot;:&quot;yes&quot;,&quot;featured_show_date_icon&quot;:&quot;fa fa-calendar&quot;,&quot;featured_show_comments&quot;:&quot;yes&quot;,&quot;featured_show_comments_icon&quot;:&quot;fa fa-comments&quot;,&quot;posts_columns&quot;:&quot;1&quot;,&quot;posts_rows&quot;:&quot;1&quot;,&quot;image_size&quot;:&quot;thumbnail&quot;,&quot;image_position&quot;:&quot;left&quot;,&quot;image_width&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;excerpt_length&quot;:0,&quot;excerpt_trimmed_ending&quot;:&quot;&quot;,&quot;read_more&quot;:&quot;&quot;,&quot;read_more_text&quot;:&quot;Read More&quot;,&quot;show_meta&quot;:&quot;&quot;,&quot;show_author&quot;:&quot;&quot;,&quot;show_author_icon&quot;:&quot;fa fa-user&quot;,&quot;show_date&quot;:&quot;&quot;,&quot;show_date_icon&quot;:&quot;fa fa-calendar&quot;,&quot;show_comments&quot;:&quot;&quot;,&quot;show_comments_icon&quot;:&quot;fa fa-comments&quot;,&quot;query_by&quot;:&quot;category&quot;,&quot;category_ids&quot;:&quot;&quot;,&quot;post_tag_ids&quot;:&quot;&quot;,&quot;include_ids&quot;:&quot;&quot;,&quot;exclude_ids&quot;:&quot;&quot;,&quot;meta_query&quot;:&quot;&quot;,&quot;meta_key&quot;:&quot;compra&quot;,&quot;meta_value&quot;:&quot;&quot;,&quot;show_filter&quot;:&quot;&quot;,&quot;filter_by&quot;:&quot;category&quot;,&quot;show_all_btn&quot;:&quot;yes&quot;,&quot;all_btn_label&quot;:&quot;All&quot;,&quot;more_terms_icon&quot;:&quot;fa fa-ellipsis-h&quot;,&quot;show_arrows&quot;:&quot;&quot;,&quot;arrow_type&quot;:&quot;fa fa-angle-left&quot;,&quot;show_featured_terms&quot;:&quot;&quot;,&quot;show_featured_terms_tax&quot;:&quot;category&quot;,&quot;show_terms&quot;:&quot;&quot;,&quot;show_terms_tax&quot;:&quot;category&quot;,&quot;featured_meta_position&quot;:&quot;after&quot;,&quot;meta_position&quot;:&quot;after&quot;,&quot;show_image&quot;:&quot;&quot;,&quot;post_type&quot;:&quot;post&quot;,&quot;post_ids&quot;:&quot;&quot;,&quot;content_related_meta&quot;:[{&quot;meta_label&quot;:&quot;Label&quot;,&quot;_id&quot;:&quot;8c79286&quot;,&quot;meta_key&quot;:&quot;&quot;,&quot;meta_format&quot;:&quot;%s&quot;,&quot;meta_callback&quot;:&quot;&quot;,&quot;date_format&quot;:&quot;F j, Y&quot;}],&quot;show_content_related_meta&quot;:&quot;&quot;,&quot;meta_content_related_position&quot;:&quot;before&quot;,&quot;title_related_meta&quot;:[{&quot;meta_label&quot;:&quot;Compra&quot;,&quot;_id&quot;:&quot;47849bd&quot;,&quot;meta_key&quot;:&quot;compra&quot;,&quot;meta_format&quot;:&quot;%s&quot;,&quot;meta_callback&quot;:&quot;&quot;,&quot;date_format&quot;:&quot;F j, Y&quot;},{&quot;meta_key&quot;:&quot;venta&quot;,&quot;meta_label&quot;:&quot;Venta&quot;,&quot;meta_format&quot;:&quot;%s&quot;,&quot;meta_callback&quot;:&quot;&quot;,&quot;_id&quot;:&quot;d0db3ff&quot;,&quot;date_format&quot;:&quot;F j, Y&quot;}],&quot;show_title_related_meta&quot;:&quot;yes&quot;,&quot;meta_title_related_position&quot;:&quot;before&quot;,&quot;featured_title_length&quot;:0,&quot;title_length&quot;:0,&quot;add_button_icon&quot;:&quot;&quot;,&quot;button_icon&quot;:&quot;&quot;,&quot;post_add_button_icon&quot;:&quot;&quot;,&quot;post_button_icon&quot;:&quot;&quot;,&quot;use_custom_query&quot;:&quot;true&quot;,&quot;custom_query&quot;:&quot;{\&quot;post_type\&quot;:\&quot;tc\&quot;,\&quot;post_status\&quot;:\&quot;publish\&quot;,\&quot;order\&quot;:\&quot;DESC\&quot;,\&quot;posts_per_page\&quot;:\&quot;1\&quot;}&quot;}' data-page="1" data-term="0"><div class="jet-smart-listing__heading"><span class="jet-smart-listing__title-placeholder"></span></div><div class="jet-smart-listing columns-1 rows-1 no-featured"><div class="jet-smart-listing__posts"><div class="jet-smart-listing__post-wrapper"><div class="jet-smart-listing__post has-thumb-postion-left"><div class="jet-smart-listing__post-content"><div class="jet-title-fields"><div class="jet-title-fields__item"><div class="jet-title-fields__item-label">Compra</div><div class="jet-title-fields__item-value">6.86</div></div><div class="jet-title-fields__item"><div class="jet-title-fields__item-label">Venta</div><div class="jet-title-fields__item-value">6.96</div></div></div><div class="jet-smart-listing__post-title post-title-simple"><a href="https://lapalabradelbeni.com.bo/uncategorized-en/02-05-19/">02-05-19</a></div></div></div></div></div></div></div><div class="jet-smart-listing-loading"></div></div></div></div></div></div></div><div class="elementor-element elementor-element-524b8499 elementor-column elementor-col-50 elementor-top-column" data-id="524b8499" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-fa5b03a elementor-icon-list--layout-inline elementor-mobile-align-center elementor-hidden-phone elementor-widget__width-auto elementor-widget elementor-widget-icon-list" data-id="fa5b03a" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items elementor-inline-items"><li class="elementor-icon-list-item" > <a href="https://www.facebook.com/La-Palabra-del-Beni-100416726719863/"> <span class="elementor-icon-list-icon"> <i class="fa fa-facebook" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text"></span> </a></li><li class="elementor-icon-list-item" > <a href="https://twitter.com/LaPalabraBeni"> <span class="elementor-icon-list-icon"> <i class="fa fa-twitter" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text"></span> </a></li><li class="elementor-icon-list-item" > <a href="https://www.youtube.com/channel/UCm8pggr_ptPCb2vO3mgXa4Q/featured"> <span class="elementor-icon-list-icon"> <i class="fa fa-youtube-square" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text"></span> </a></li></ul></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-4a9c1a28 elementor-section-content-middle elementor-section-stretched elementor-hidden-phone elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="4a9c1a28" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-element elementor-element-656ce40c elementor-column elementor-col-100 elementor-top-column" data-id="656ce40c" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-c157d75 elementor-widget elementor-widget-jet-table" data-id="c157d75" data-element_type="widget" data-widget_type="jet-table.default"><div class="elementor-widget-container"><div class="elementor-jet-table jet-elements"><div class="jet-table-wrapper"><table class="jet-table"><thead class="jet-table__head"><tr class="jet-table__head-row"><th class="jet-table__cell elementor-repeater-item-27f7302 jet-table__head-cell" scope="col"><div class="jet-table__cell-inner"><div class="jet-table__cell-content"><div class="jet-table__cell-text"><a style="color:#000000;" href="https://lapalabradelbeni.com.bo/">LA PALABRA</a></div></div></div></th></tr></thead><tbody class="jet-table__body"><tr class="jet-table__body-row elementor-repeater-item-78bcdad"><td class="jet-table__cell elementor-repeater-item-275096d jet-table__body-cell"><a class="jet-table__cell-inner jet-table__cell-link" href="https://lapalabradelbeni.com.bo"><div class="jet-table__cell-content"><div class="jet-table__cell-text">DEL BENI</div></div></a></td></tr></tbody></table></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-28f6b1fb elementor-section-stretched elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="28f6b1fb" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:100,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_effects_offset&quot;:0}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-element elementor-element-6f2daa21 elementor-column elementor-col-50 elementor-top-column" data-id="6f2daa21" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-47ab0c9b elementor-nav-menu__align-left elementor-nav-menu--indicator-none elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="47ab0c9b" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default"><div class="elementor-widget-container"><nav class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-47ab0c9b" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6409"><a href="https://lapalabradelbeni.com.bo/" class="elementor-item">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6534"><a href="https://lapalabradelbeni.com.bo/seccion/trinidad/" class="elementor-item">Trinidad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4446"><a href="https://lapalabradelbeni.com.bo/seccion/municipal/" class="elementor-item">Municipal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4447"><a href="https://lapalabradelbeni.com.bo/seccion/nacional/" class="elementor-item">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7324"><a href="https://lapalabradelbeni.com.bo/seccion/internacional/" class="elementor-item">Internacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4443"><a href="https://lapalabradelbeni.com.bo/seccion/deporte-en-accion/" class="elementor-item">Deporte</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4451"><a href="#" class="elementor-item elementor-item-anchor">Suplementos</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4450"><a href="https://lapalabradelbeni.com.bo/seccion/pulso-social/" class="elementor-sub-item">Pulso Social</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4449"><a href="https://lapalabradelbeni.com.bo/seccion/palabritas/" class="elementor-sub-item">Palabritas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4448"><a href="https://lapalabradelbeni.com.bo/seccion/palabra-de-mujer/" class="elementor-sub-item">Palabra de Mujer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5333"><a href="https://lapalabradelbeni.com.bo/seccion/ediciones-especiales/" class="elementor-sub-item">Ediciones Especiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5338"><a href="https://lapalabradelbeni.com.bo/seccion/cultura-en-facilito/" class="elementor-sub-item">Cultura en Facilito</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5339"><a href="https://lapalabradelbeni.com.bo/seccion/separatas/" class="elementor-sub-item">Separatas</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7002"><a href="https://lapalabradelbeni.com.bo/seccion/edicion-impresa/" class="elementor-item">Edición Impresa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6533"><a href="https://lapalabradelbeni.com.bo/seccion/opinion/" class="elementor-item">Opinión</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6532"><a href="https://lapalabradelbeni.com.bo/seccion/opinion/editorial/" class="elementor-sub-item">Editorial</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6628"><a href="https://lapalabradelbeni.com.bo/seccion/clasificados/" class="elementor-item">Clasificados</a></li></ul></nav><div class="elementor-menu-toggle"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menú</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul id="menu-2-47ab0c9b" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6409"><a href="https://lapalabradelbeni.com.bo/" class="elementor-item">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6534"><a href="https://lapalabradelbeni.com.bo/seccion/trinidad/" class="elementor-item">Trinidad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4446"><a href="https://lapalabradelbeni.com.bo/seccion/municipal/" class="elementor-item">Municipal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4447"><a href="https://lapalabradelbeni.com.bo/seccion/nacional/" class="elementor-item">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7324"><a href="https://lapalabradelbeni.com.bo/seccion/internacional/" class="elementor-item">Internacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4443"><a href="https://lapalabradelbeni.com.bo/seccion/deporte-en-accion/" class="elementor-item">Deporte</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4451"><a href="#" class="elementor-item elementor-item-anchor">Suplementos</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4450"><a href="https://lapalabradelbeni.com.bo/seccion/pulso-social/" class="elementor-sub-item">Pulso Social</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4449"><a href="https://lapalabradelbeni.com.bo/seccion/palabritas/" class="elementor-sub-item">Palabritas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4448"><a href="https://lapalabradelbeni.com.bo/seccion/palabra-de-mujer/" class="elementor-sub-item">Palabra de Mujer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5333"><a href="https://lapalabradelbeni.com.bo/seccion/ediciones-especiales/" class="elementor-sub-item">Ediciones Especiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5338"><a href="https://lapalabradelbeni.com.bo/seccion/cultura-en-facilito/" class="elementor-sub-item">Cultura en Facilito</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5339"><a href="https://lapalabradelbeni.com.bo/seccion/separatas/" class="elementor-sub-item">Separatas</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7002"><a href="https://lapalabradelbeni.com.bo/seccion/edicion-impresa/" class="elementor-item">Edición Impresa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6533"><a href="https://lapalabradelbeni.com.bo/seccion/opinion/" class="elementor-item">Opinión</a><ul class="sub-menu elementor-nav-menu--dropdown"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6532"><a href="https://lapalabradelbeni.com.bo/seccion/opinion/editorial/" class="elementor-sub-item">Editorial</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6628"><a href="https://lapalabradelbeni.com.bo/seccion/clasificados/" class="elementor-item">Clasificados</a></li></ul></nav></div></div></div></div></div><div class="elementor-element elementor-element-340bba0 elementor-column elementor-col-50 elementor-top-column" data-id="340bba0" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-7191af9 elementor-search-form--skin-full_screen elementor-widget__width-auto elementor-widget elementor-widget-search-form" data-id="7191af9" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default"><div class="elementor-widget-container"><form class="elementor-search-form" role="search" action="https://lapalabradelbeni.com.bo" method="get"><div class="elementor-search-form__toggle"> <i class="fa fa-search" aria-hidden="true"></i> <span class="elementor-screen-only">Buscar</span></div><div class="elementor-search-form__container"> <input placeholder="" class="elementor-search-form__input" type="search" name="s" title="Buscar" value=""><div class="dialog-lightbox-close-button dialog-close-button"> <i class="eicon-close" aria-hidden="true"></i> <span class="elementor-screen-only">Cerrar</span></div></div></form></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-f901b66 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="f901b66" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-1808c20 elementor-column elementor-col-100 elementor-top-column" data-id="1808c20" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-fccd4c2 elementor-widget elementor-widget-jet-blog-text-ticker" data-id="fccd4c2" data-element_type="widget" data-widget_type="jet-blog-text-ticker.default"><div class="elementor-widget-container"><div class="elementor-jet-blog-text-ticker jet-blog"><div class="jet-text-ticker"><div class="jet-text-ticker__title">Lo último</div><div class="jet-text-ticker__posts-wrap"><div class="jet-text-ticker__posts" data-slider-atts='{"slidesToShow":1,"slidesToScroll":1,"fade":true,"arrows":true,"prevArrow":"<i class=\"fa fa-angle-left jet-arrow-prev jet-blog-arrow\"><\/i>","nextArrow":"<i class=\"fa fa-angle-left jet-arrow-next jet-blog-arrow\"><\/i>","autoplay":true,"autoplaySpeed":5000}' dir="ltr" data-typing="1"><div class="jet-text-ticker__item"><div class="jet-text-ticker__item-content jet-use-typing"><div class="jet-text-ticker__item-typed-wrap"> <a href="https://lapalabradelbeni.com.bo/edicion-impresa/la-palabra-del-beni-23-de-enero-de-2020/" class="jet-text-ticker__item-typed"><span class="jet-text-ticker__item-typed-inner" data-typing-text="La Palabra del Beni, 23 de Enero de 2020">La Palabra del Beni, 23 de Enero de 2020</span></a></div></div></div><div class="jet-text-ticker__item"><div class="jet-text-ticker__item-content jet-use-typing"><div class="jet-text-ticker__item-typed-wrap"> <a href="https://lapalabradelbeni.com.bo/edicion-impresa/deportes-en-accion-23-de-enero-de-2020/" class="jet-text-ticker__item-typed"><span class="jet-text-ticker__item-typed-inner" data-typing-text="Deportes en Acción, 23 de Enero de 2020">Deportes en Acción, 23 de Enero de 2020</span></a></div></div></div><div class="jet-text-ticker__item"><div class="jet-text-ticker__item-content jet-use-typing"><div class="jet-text-ticker__item-typed-wrap"> <a href="https://lapalabradelbeni.com.bo/deporte-en-accion/copa-integracion-selecciones-del-beni-debutan-este-sabado-en-santa-cruz/" class="jet-text-ticker__item-typed"><span class="jet-text-ticker__item-typed-inner" data-typing-text="Copa Integración: Selecciones del Beni debutan este sábado en Santa Cruz">Copa Integración: Selecciones del Beni debutan este sábado en Santa Cruz</span></a></div></div></div><div class="jet-text-ticker__item"><div class="jet-text-ticker__item-content jet-use-typing"><div class="jet-text-ticker__item-typed-wrap"> <a href="https://lapalabradelbeni.com.bo/deporte-en-accion/medrano-dellien-nos-ha-dejado-un-mensaje-de-que-querer-es-poder/" class="jet-text-ticker__item-typed"><span class="jet-text-ticker__item-typed-inner" data-typing-text="Medrano: “Dellien nos ha dejado un mensaje, de que querer es poder”">Medrano: “Dellien nos ha dejado un mensaje, de que querer es poder”</span></a></div></div></div><div class="jet-text-ticker__item"><div class="jet-text-ticker__item-content jet-use-typing"><div class="jet-text-ticker__item-typed-wrap"> <a href="https://lapalabradelbeni.com.bo/edicion-impresa/la-palabra-del-beni-22-de-enero-de-2020/" class="jet-text-ticker__item-typed"><span class="jet-text-ticker__item-typed-inner" data-typing-text="La Palabra del Beni, 22 de Enero de 2020">La Palabra del Beni, 22 de Enero de 2020</span></a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-2d07b9dc elementor-section-content-middle elementor-section-stretched elementor-section-full_width elementor-hidden-desktop elementor-hidden-tablet elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="2d07b9dc" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-element elementor-element-1e463f1 jet-family-column-flex-wrap-false elementor-column elementor-col-50 elementor-top-column" data-id="1e463f1" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-92c5e2c elementor-widget__width-initial elementor-widget-mobile__width-inherit elementor-widget elementor-widget-jet-table" data-id="92c5e2c" data-element_type="widget" data-widget_type="jet-table.default"><div class="elementor-widget-container"><div class="elementor-jet-table jet-elements"><div class="jet-table-wrapper"><table class="jet-table"><thead class="jet-table__head"><tr class="jet-table__head-row"><th class="jet-table__cell elementor-repeater-item-27f7302 jet-table__head-cell" scope="col"><div class="jet-table__cell-inner"><div class="jet-table__cell-content"><div class="jet-table__cell-text"><a style="color:#000000;" href="https://lapalabradelbeni.com.bo/">LA PALABRA</a></div></div></div></th></tr></thead><tbody class="jet-table__body"><tr class="jet-table__body-row elementor-repeater-item-78bcdad"><td class="jet-table__cell elementor-repeater-item-275096d jet-table__body-cell"><a class="jet-table__cell-inner jet-table__cell-link" href="https://lapalabradelbeni.com.bo/"><div class="jet-table__cell-content"><div class="jet-table__cell-text">DEL BENI</div></div></a></td></tr></tbody></table></div></div></div></div></div></div></div><div class="elementor-element elementor-element-d48f60c elementor-column elementor-col-50 elementor-top-column" data-id="d48f60c" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-72eece8 jet-nav-mobile-align-flex-start elementor-widget__width-auto jet-nav-align-flex-start elementor-widget elementor-widget-jet-nav-menu" data-id="72eece8" data-element_type="widget" data-widget_type="jet-nav-menu.default"><div class="elementor-widget-container"><div class="jet-nav-wrap jet-mobile-menu jet-mobile-menu--right-side" data-mobile-layout="right-side"><div class="jet-nav__mobile-trigger jet-nav-mobile-trigger-align-left"></div><div class="menu-menu-principal-container"><div class="jet-nav jet-nav--vertical jet-nav--vertical-sub-bottom"><div class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home jet-nav__item-6409 jet-nav__item"><a href="https://lapalabradelbeni.com.bo/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Inicio</span></a></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-6534 jet-nav__item"><a href="https://lapalabradelbeni.com.bo/seccion/trinidad/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Trinidad</span></a></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-4446 jet-nav__item"><a href="https://lapalabradelbeni.com.bo/seccion/municipal/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Municipal</span></a></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-4447 jet-nav__item"><a href="https://lapalabradelbeni.com.bo/seccion/nacional/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Nacional</span></a></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-7324 jet-nav__item"><a href="https://lapalabradelbeni.com.bo/seccion/internacional/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Internacional</span></a></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-4443 jet-nav__item"><a href="https://lapalabradelbeni.com.bo/seccion/deporte-en-accion/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Deporte</span></a></div><div class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children jet-nav__item-4451 jet-nav__item"><a href="#" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Suplementos</span><i class="jet-nav-arrow fa fa-angle-down"></i></a><div class="jet-nav__sub jet-nav-depth-0"><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-4450 jet-nav__item jet-nav-item-sub"><a href="https://lapalabradelbeni.com.bo/seccion/pulso-social/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span class="jet-nav-link-text">Pulso Social</span></a></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-4449 jet-nav__item jet-nav-item-sub"><a href="https://lapalabradelbeni.com.bo/seccion/palabritas/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span class="jet-nav-link-text">Palabritas</span></a></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-4448 jet-nav__item jet-nav-item-sub"><a href="https://lapalabradelbeni.com.bo/seccion/palabra-de-mujer/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span class="jet-nav-link-text">Palabra de Mujer</span></a></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-5333 jet-nav__item jet-nav-item-sub"><a href="https://lapalabradelbeni.com.bo/seccion/ediciones-especiales/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span class="jet-nav-link-text">Ediciones Especiales</span></a></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-5338 jet-nav__item jet-nav-item-sub"><a href="https://lapalabradelbeni.com.bo/seccion/cultura-en-facilito/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span class="jet-nav-link-text">Cultura en Facilito</span></a></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-5339 jet-nav__item jet-nav-item-sub"><a href="https://lapalabradelbeni.com.bo/seccion/separatas/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span class="jet-nav-link-text">Separatas</span></a></div></div></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent jet-nav__item-7002 jet-nav__item"><a href="https://lapalabradelbeni.com.bo/seccion/edicion-impresa/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Edición Impresa</span></a></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children jet-nav__item-6533 jet-nav__item"><a href="https://lapalabradelbeni.com.bo/seccion/opinion/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Opinión</span><i class="jet-nav-arrow fa fa-angle-down"></i></a><div class="jet-nav__sub jet-nav-depth-0"><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-6532 jet-nav__item jet-nav-item-sub"><a href="https://lapalabradelbeni.com.bo/seccion/opinion/editorial/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span class="jet-nav-link-text">Editorial</span></a></div></div></div><div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-6628 jet-nav__item"><a href="https://lapalabradelbeni.com.bo/seccion/clasificados/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Clasificados</span></a></div></div></div></div></div></div></div></div></div></div></div></section></div></div></div><div id="content" class="site-content"><div class="ast-container"><div data-elementor-type="single" data-elementor-id="7024" class="elementor elementor-7024 elementor-location-single post-19072 post type-post status-publish format-standard has-post-thumbnail hentry category-edicion-impresa ast-article-single" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-1d4a4581 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="1d4a4581" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-7ecda246 elementor-column elementor-col-100 elementor-top-column" data-id="7ecda246" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-79e5d7e9 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="79e5d7e9" data-element_type="widget" data-widget_type="theme-post-title.default"><div class="elementor-widget-container"><h1 class="elementor-heading-title elementor-size-default">Deportes en Acción, 23 de Enero de 2020</h1></div></div><div class="elementor-element elementor-element-ac7f1f4 elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="ac7f1f4" data-element_type="widget" data-widget_type="post-info.default"><div class="elementor-widget-container"><ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li class="elementor-icon-list-item elementor-repeater-item-ba9c996 elementor-inline-item" itemprop="datePublished"> <a href="https://lapalabradelbeni.com.bo/2020/01/23/"> <span class="elementor-icon-list-icon"> <i class="fa fa-calendar" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> 23/01/2020 </span> </a></li><li class="elementor-icon-list-item elementor-repeater-item-d7670a7 elementor-inline-item"> <span class="elementor-icon-list-icon"> <i class="fa fa-clock-o" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time"> 8:42 am </span></li><li class="elementor-icon-list-item elementor-repeater-item-d9a7d80 elementor-inline-item" itemprop="about"> <span class="elementor-icon-list-icon"> <i class="fa fa-tags" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms"> <span class="elementor-post-info__terms-list"> <a href="https://lapalabradelbeni.com.bo/seccion/edicion-impresa/" class="elementor-post-info__terms-list-item">Edición Impresa</a> </span> </span></li></ul></div></div><section class="elementor-element elementor-element-32fa0d01 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="32fa0d01" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-55dd4536 elementor-column elementor-col-100 elementor-inner-column" data-id="55dd4536" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-66fdb637 elementor-widget elementor-widget-theme-post-content" data-id="66fdb637" data-element_type="widget" data-widget_type="theme-post-content.default"><div class="elementor-widget-container"><div data-url="https://issuu.com/lapalabradelbeni/docs/d_23012020" style="width: 1191px; height: 1000px;" class="issuuembed"></div><p><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></p></div></div><div class="elementor-element elementor-element-7875cb8e elementor-share-buttons--skin-flat elementor-grid-6 elementor-grid-mobile-1 elementor-hidden-phone elementor-share-buttons--view-icon-text elementor-share-buttons--shape-square elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="7875cb8e" data-element_type="widget" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook"> <span class="elementor-share-btn__icon"> <i class="fa fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Facebook </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp"> <span class="elementor-share-btn__icon"> <i class="fa fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> WhatsApp </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fa fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Twitter </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_print"> <span class="elementor-share-btn__icon"> <i class="fa fa-print" aria-hidden="true"></i> <span class="elementor-screen-only">Share on print</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Imprimir </span></div></div></div></div></div></div><div class="elementor-element elementor-element-450ea6e4 elementor-share-buttons--skin-flat elementor-grid-6 elementor-grid-mobile-3 elementor-fixed elementor-hidden-desktop elementor-hidden-tablet elementor-share-buttons--view-icon-text elementor-share-buttons--shape-square elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="450ea6e4" data-element_type="widget" id="socialmovil" data-settings="{&quot;_position&quot;:&quot;fixed&quot;}" data-widget_type="share-buttons.default"><div class="elementor-widget-container"><div class="elementor-grid"><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_facebook"> <span class="elementor-share-btn__icon"> <i class="fa fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Facebook </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_whatsapp"> <span class="elementor-share-btn__icon"> <i class="fa fa-whatsapp" aria-hidden="true"></i> <span class="elementor-screen-only">Share on whatsapp</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> WhatsApp </span></div></div></div><div class="elementor-grid-item"><div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fa fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span> </span><div class="elementor-share-btn__text"> <span class="elementor-share-btn__title"> Twitter </span></div></div></div></div></div></div></div></div></div></div></div></section><div class="elementor-element elementor-element-12a2cde elementor-widget elementor-widget-divider" data-id="12a2cde" data-element_type="widget" data-widget_type="divider.default"><div class="elementor-widget-container"><div class="elementor-divider"> <span class="elementor-divider-separator"> </span></div></div></div></div></div></div></div></div></section></div></div></div></div></div><div data-elementor-type="footer" data-elementor-id="5599" class="elementor elementor-5599 elementor-location-footer" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-3bc818ce elementor-section-content-top elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="3bc818ce" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-75c27b6b elementor-column elementor-col-16 elementor-inner-column" data-id="75c27b6b" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-336d4c20 elementor-widget elementor-widget-image" data-id="336d4c20" data-element_type="widget" data-widget_type="image.default"><div class="elementor-widget-container"><div class="elementor-image"><figure class="wp-caption"> <a data-elementor-open-lightbox="" href="https://lapalabradelbeni.com.bo/"> <img width="651" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20651%20180'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-srcset="https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/La-Palabra-Del-Beni2.jpg 651w, https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/La-Palabra-Del-Beni2-300x83.jpg 300w, https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/La-Palabra-Del-Beni2-128x35.jpg 128w, https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/La-Palabra-Del-Beni2-32x9.jpg 32w" data-lazy-sizes="(max-width: 651px) 100vw, 651px" data-lazy-src="https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/La-Palabra-Del-Beni2.jpg" /><noscript><img width="651" height="180" src="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/La-Palabra-Del-Beni2.jpg" data-spai-eager="1" class="attachment-full size-full" alt=""  srcset="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/La-Palabra-Del-Beni2.jpg 651w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/La-Palabra-Del-Beni2-300x83.jpg 300w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/La-Palabra-Del-Beni2-128x35.jpg 128w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/La-Palabra-Del-Beni2-32x9.jpg 32w" sizes="(max-width: 651px) 100vw, 651px" /></noscript> </a><figcaption class="widget-image-caption wp-caption-text"></figcaption></figure></div></div></div><div class="elementor-element elementor-element-1e08cfe4 elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="1e08cfe4" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item" > <a href="https://goo.gl/maps/k2YgtGwanRMph23g9"> <span class="elementor-icon-list-icon"> <i class="fa fa-home" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Av. 6 de Agosto entre Pando y Ejército.</span> </a></li><li class="elementor-icon-list-item" > <a href="tel:59134620808"> <span class="elementor-icon-list-icon"> <i class="fa fa-phone" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">591 3 4620808</span> </a></li><li class="elementor-icon-list-item" > <a href="tel:59134621190"> <span class="elementor-icon-list-icon"> <i class="fa fa-fax" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">591 3 4621190</span> </a></li><li class="elementor-icon-list-item" > <a href="mailto:info@lapalabradelbeni.com.bo?subject=Mensaje%20desde%20el%20sitio%20web"> <span class="elementor-icon-list-icon"> <i class="fa fa-envelope-o" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">info@lapalabradelbeni.com.bo</span> </a></li></ul></div></div></div></div></div><div class="elementor-element elementor-element-6b5ac4f8 elementor-column elementor-col-16 elementor-inner-column" data-id="6b5ac4f8" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-b991ea4 elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="b991ea4" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/quienes-somos/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Quiénes Somos</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/proposito/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Propósito</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/mision-vision-y-valores/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Misión y Visión</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/destino/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Destino</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/equipo/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Equipo</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/contacto/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Contacto</span> </a></li></ul></div></div></div></div></div><div class="elementor-element elementor-element-1dcb84ab elementor-column elementor-col-16 elementor-inner-column" data-id="1dcb84ab" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-bf2985c elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="bf2985c" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/agencias/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Agencias</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/puntos-de-venta/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Puntos de Venta</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/publicidad/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Publicidad</span> </a></li><li class="elementor-icon-list-item" > <a href="https://www.facebook.com/La-Palabra-del-Beni-100416726719863/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Comunidad</span> </a></li></ul></div></div></div></div></div><div class="elementor-element elementor-element-6074bfc5 elementor-column elementor-col-16 elementor-inner-column" data-id="6074bfc5" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-47b5ac09 elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="47b5ac09" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/ultimas-noticias/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Últimas Noticias</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/tema/portada1/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Destacadas</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/seccion/opinion/editorial/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Editorial</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/seccion/opinion/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Opinión</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/seccion/edicion-impresa/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Edición Impresa</span> </a></li></ul></div></div></div></div></div><div class="elementor-element elementor-element-ad0e0a2 elementor-column elementor-col-16 elementor-inner-column" data-id="ad0e0a2" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-60b02d1 elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="60b02d1" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/seccion/trinidad/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Local</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/seccion/municipal/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Municipal</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/seccion/nacional/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Nacional</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/seccion/internacional/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Internacional</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/seccion/turismo/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Turismo</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/seccion/salud/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Salud</span> </a></li></ul></div></div></div></div></div><div class="elementor-element elementor-element-79a3e97 elementor-column elementor-col-16 elementor-inner-column" data-id="79a3e97" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-c1688c3 elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="c1688c3" data-element_type="widget" data-widget_type="icon-list.default"><div class="elementor-widget-container"><ul class="elementor-icon-list-items"><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/seccion/deporte-en-accion/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Deporte en acción</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/seccion/palabra-de-mujer/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Palabra de Mujer</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/seccion/pulso-social/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Pulso Social</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/seccion/cultura-en-facilito/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Cultura en Facilito</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/seccion/palabritas/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Palabritas</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/seccion/separatas/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Separata</span> </a></li><li class="elementor-icon-list-item" > <a href="https://lapalabradelbeni.com.bo/seccion/ediciones-especiales/"> <span class="elementor-icon-list-icon"> <i class="fa fa-caret-right" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text">Ediciones Especiales</span> </a></li></ul></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-7482fc7b elementor-section-content-middle elementor-section-height-min-height elementor-section-full_width elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="7482fc7b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-6a0aa250 elementor-column elementor-col-50 elementor-top-column" data-id="6a0aa250" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-2dd6bdfb elementor-widget elementor-widget-heading" data-id="2dd6bdfb" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><p class="elementor-heading-title elementor-size-default">Derechos reservados La Palabra del Beni © 2019 · Por <a href="https://www.kleurdigital.com">Kleur Digital</a></p></div></div></div></div></div><div class="elementor-element elementor-element-1b1f0bb7 elementor-column elementor-col-50 elementor-top-column" data-id="1b1f0bb7" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-58fd14e9 elementor-shape-square elementor-widget elementor-widget-social-icons" data-id="58fd14e9" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper"> <a href="https://twitter.com/LaPalabraBeni" class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-c254349" target="_blank"> <span class="elementor-screen-only">Twitter</span> <i class="fa fa-twitter"></i> </a> <a href="https://www.facebook.com/La-Palabra-del-Beni-100416726719863/" class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow elementor-repeater-item-e50a251" target="_blank"> <span class="elementor-screen-only">Facebook</span> <i class="fa fa-facebook"></i> </a> <a href="https://www.youtube.com/channel/UCm8pggr_ptPCb2vO3mgXa4Q/featured" class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-d2d5c50" target="_blank"> <span class="elementor-screen-only">Youtube</span> <i class="fa fa-youtube"></i> </a></div></div></div></div></div></div></div></div></section></div></div></div></div> <script type='text/javascript'>/* <![CDATA[ */ var hasJetBlogPlaylist = 0; /* ]]> */</script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script>  <script type='text/javascript'>/* <![CDATA[ */ var wp_load_style = ["jet-menu-astra.css","astra-theme-css.css","astra-google-fonts.css","astra-menu-animation.css","wp-block-library.css","fontawesome-css.css","apsc-frontend-css.css","buy_sell_ads_pro_main_stylesheet.css","buy_sell_ads_pro_user_panel.css","buy_sell_ads_pro_block-125--125_stylesheet.css","buy_sell_ads_pro_block-1920--1200_stylesheet.css","buy_sell_ads_pro_block-250--250_stylesheet.css","buy_sell_ads_pro_block-300--250_stylesheet.css","buy_sell_ads_pro_block-300--600_stylesheet.css","buy_sell_ads_pro_block-336--280_stylesheet.css","buy_sell_ads_pro_block-369--369_stylesheet.css","buy_sell_ads_pro_block-468--60_stylesheet.css","buy_sell_ads_pro_block-728--90_stylesheet.css","buy_sell_ads_pro_default-extra_stylesheet.css","buy_sell_ads_pro_default_stylesheet.css","buy_sell_ads_pro_facebook-1_stylesheet.css","buy_sell_ads_pro_facebook-2_stylesheet.css","buy_sell_ads_pro_flat-1_stylesheet.css","buy_sell_ads_pro_flat-2_stylesheet.css","buy_sell_ads_pro_flat-3_stylesheet.css","buy_sell_ads_pro_flat-4_stylesheet.css","buy_sell_ads_pro_html_stylesheet.css","buy_sell_ads_pro_image-1_stylesheet.css","buy_sell_ads_pro_image-2_stylesheet.css","buy_sell_ads_pro_link-1_stylesheet.css","buy_sell_ads_pro_link-2_stylesheet.css","buy_sell_ads_pro_material-design-1_stylesheet.css","buy_sell_ads_pro_material-design-2_stylesheet.css","buy_sell_ads_pro_modern-1_stylesheet.css","buy_sell_ads_pro_modern-2_stylesheet.css","buy_sell_ads_pro_modern-3_stylesheet.css","buy_sell_ads_pro_modern-4_stylesheet.css","buy_sell_ads_pro_paper-note-1_stylesheet.css","buy_sell_ads_pro_paper-note-2_stylesheet.css","buy_sell_ads_pro_paper-note-3_stylesheet.css","buy_sell_ads_pro_animate_stylesheet.css","buy_sell_ads_pro_chart_stylesheet.css","buy_sell_ads_pro_carousel_stylesheet.css","buy_sell_ads_pro_materialize_stylesheet.css","jquery-ui.css","simple-weather.css","wordpress-popular-posts-css.css","astra-addon-css.css","jet-menu-public.css","cherry-handler-css.css","jet-blocks.css","jet-elements.css","jet-elements-skin.css","elementor-icons.css","elementor-animations.css","elementor-frontend.css","elementor-pro.css","jet-blog.css","jet-tricks-frontend.css","jet-engine-frontend.css","font-awesome.css","spai-fadein.css","google-fonts-1.css"];
var wp_load_script = ["jquery.js","underscore.js","cherry-js-core.js","jet-menu-astra.js","astra-flexibility.js","astra-theme-js.js","jquery-ui-datepicker.js","buy_sell_ads_pro_js_script.js","buy_sell_ads_pro_viewport_checker_js_script.js","buy_sell_ads_pro_chart_js_script.js","buy_sell_ads_pro_carousel_js_script.js","buy_sell_ads_pro_simply_scroll_js_script.js","vue-js.js","vue-resource.js","moment-js.js","simple-weather-main.js","wp-statistics-js.js","wpp-js.js","astra-addon-js.js","jet-menu-public.js","cherry-handler-js.js","spai-scripts.js"];
var cherry_ajax = "eb074a91a9";
var ui_init_object = {"auto_init":"false","targets":[]}; /* ]]> */</script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/cache/busting/1/wp-content/plugins/jet-menu/cherry-framework/modules/cherry-js-core/assets/js/min/cherry-js-core.min-1.5.11.js'></script> <script type='text/javascript'>function CherryCSSCollector(){"use strict";var t,e=window.CherryCollectedCSS;void 0!==e&&(t=document.createElement("style"),t.setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CherryCSSCollector();</script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/cache/busting/1/wp-content/plugins/jet-menu/integration/themes/astra/assets/js/script-1.5.15.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var astra = {"break_point":"921","isRtl":"","query_vars":"{\"page\":\"\",\"name\":\"deportes-en-accion-23-de-enero-de-2020\",\"category_name\":\"edicion-impresa\"}","edit_post_url":"https:\/\/lapalabradelbeni.com.bo\/wp-admin\/post.php?post={{id}}&action=edit","ajax_url":"https:\/\/lapalabradelbeni.com.bo\/wp-admin\/admin-ajax.php","infinite_count":"2","infinite_total":"0","pagination":"number","infinite_scroll_event":"scroll","infinite_nonce":"c01ab1c7cb","no_more_post_message":"No hay m\u00e1s entradas para mostrar.","grid_layout":"1","site_url":"https:\/\/lapalabradelbeni.com.bo","show_comments":"Mostrar comentarios","masonryEnabled":"","blogMasonryBreakPoint":"768"}; /* ]]> */</script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/cache/busting/1/wp-content/themes/astra/assets/js/minified/style.min-1.8.7.js'></script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/cache/busting/1/wp-includes/js/jquery/ui/core.min-1.11.4.js'></script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/cache/busting/1/wp-includes/js/jquery/ui/datepicker.min-1.11.4.js'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/simple-weather/js/vue.min.js'></script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/simple-weather/js/vue-resource.min.js'></script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/simple-weather/js/moment.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var SimpleWeather = {"rest_route":"https:\/\/lapalabradelbeni.com.bo\/wp-json\/","locale":{"firstDay":1,"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"weekdaysMin":["D","L","M","X","J","V","S"],"gmtOffset":-14400},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"e5c0ef49609fd7a8f020ea67b3a79fef":{"latitude":null,"longitude":null,"location":"Trinidad,Bo","days":"0","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":null,"interval":null,"timeout":null,"station":"openweather","show_current":"yes","text_align":null,"display":null,"style":null,"title":null,"inline_css":null}};
var SimpleWeatherFeeds = []; /* ]]> */</script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/cache/busting/1/wp-content/plugins/simple-weather/js/simple-weather-4.1.1.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var astraAddon = {"sticky_active":""}; /* ]]> */</script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/cache/busting/1/wp-content/uploads/astra-addon/astra-addon-5d2d2ac9abb7e7-49194345-1.8.7.js'></script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/cache/busting/1/wp-content/plugins/jet-menu/assets/public/js/jet-menu-plugin-1.5.15.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var jetMenuPublicSettings = {"menuSettings":{"jetMenuRollUp":"false","jetMenuMouseleaveDelay":500,"jetMenuMegaWidthType":"container","jetMenuMegaWidthSelector":"","jetMenuMegaOpenSubType":"hover","jetMenuMobileBreakpoint":768}}; /* ]]> */</script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/cache/busting/1/wp-content/plugins/jet-menu/assets/public/js/jet-menu-public-script-1.5.15.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var jet_menu_save_options_ajax = {"action":"jet_menu_save_options_ajax","nonce":"93d561f1f4","type":"POST","data_type":"json","is_public":"false","sys_messages":{"invalid_base_data":"Unable to process the request without nonce or server error","no_right":"No right for this action","invalid_nonce":"Stop CHEATING!!!","access_is_allowed":"","wait_processing":"Please wait, processing the previous request"}};
var jet_menu_restore_options_ajax = {"action":"jet_menu_restore_options_ajax","nonce":"be55d7e714","type":"POST","data_type":"json","is_public":"false","sys_messages":{"invalid_base_data":"Unable to process the request without nonce or server error","no_right":"No right for this action","invalid_nonce":"Stop CHEATING!!!","access_is_allowed":"","wait_processing":"Please wait, processing the previous request"}}; /* ]]> */</script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/cache/busting/1/wp-content/plugins/jet-menu/cherry-framework/modules/cherry-handler/assets/js/min/cherry-handler.min-1.5.11.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var spai_settings = {"api_url":"https:\/\/cdn.shortpixel.ai\/spai\/w_%WIDTH%+q_lossy+ret_img","method":"src","crop":"","debug":"","site_url":"https:\/\/lapalabradelbeni.com.bo","plugin_url":"https:\/\/lapalabradelbeni.com.bo\/wp-content\/plugins\/shortpixel-adaptive-images","version":"1.7.5","excluded_selectors":[],"eager_selectors":[],"noresize_selectors":[],"excluded_paths":["regex:\/\\\/\\\/([^\\\/]*\\.|)gravatar.com\\\/\/"],"active_integrations":{"nextgen":false,"modula":false,"elementor":true,"elementor-addons":false,"viba-portfolio":false,"envira":false,"everest":false,"wp-bakery":false,"woocommerce":false,"foo":false,"oxygen":false,"slider-revolution":false,"smart-slider":false,"wp-grid-builder":false,"wp-rocket":{"lazyload":false,"css-filter":false,"minify-css":false},"theme":"Astra"},"parse_css_files":"","backgrounds_max_width":"","sep":"+","webp":"1","sniper":"https:\/\/lapalabradelbeni.com.bo\/wp-content\/plugins\/shortpixel-adaptive-images\/img\/target.cur","affected_tags":"{\"link\":1}","ajax_url":"https:\/\/lapalabradelbeni.com.bo\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-cfasync="false" type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/cache/busting/1/wp-content/plugins/shortpixel-adaptive-images/js/ai.min-1.7.5.js'></script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/cache/busting/1/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min-1.0.1.js'></script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/slick/slick.min-1.8.1.js'></script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/cache/busting/1/wp-includes/js/hoverIntent.min-1.8.1.js'></script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/cache/busting/1/wp-content/plugins/elementor-pro/assets/lib/social-share/social-share.min-0.2.17.js'></script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/cache/busting/1/wp-content/plugins/elfsight-youtube-gallery-cc/assets/elfsight-youtube-gallery-3.1.0.js'></script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/js/frontend-modules.min-2.8.1.js'></script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/cache/busting/1/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min-2.7.3.js'></script> <script type='text/javascript'>var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/lapalabradelbeni.com.bo\/wp-admin\/admin-ajax.php","nonce":"635af7a96b","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""}};</script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/cache/busting/1/wp-content/plugins/elementor-pro/assets/js/frontend.min-2.7.3.js'></script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/cache/busting/1/wp-includes/js/jquery/ui/position.min-1.11.4.js'></script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/dialog/dialog.min-4.7.3.js'></script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min-4.0.2.js'></script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/lib/swiper/swiper.min-4.4.6.js'></script> <script type='text/javascript'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1024,"xl":1440,"xxl":1600},"version":"2.8.1","urls":{"assets":"https:\/\/lapalabradelbeni.com.bo\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes"},"editorPreferences":[]},"post":{"id":19072,"title":"Deportes en Acci\u00f3n, 23 de Enero de 2020","excerpt":""}};</script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/cache/busting/1/wp-content/plugins/elementor/assets/js/frontend.min-2.8.1.js'></script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/cache/busting/1/wp-content/plugins/jet-blocks/assets/js/jet-blocks.min-1.2.0.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var jetElements = {"ajaxUrl":"https:\/\/lapalabradelbeni.com.bo\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/lapalabradelbeni.com.bo\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}}; /* ]]> */</script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/cache/busting/1/wp-content/plugins/jet-elements/assets/js/jet-elements.min-2.2.4.js'></script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/cache/busting/1/wp-content/plugins/jet-menu/assets/public/js/jet-menu-widgets-scripts-1.5.15.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var JetTricksSettings = {"elements_data":{"sections":{"38c6a4d":{"view_more":false,"particles":"false","particles_json":""},"64f45a33":{"view_more":false,"particles":"false","particles_json":""},"4a9c1a28":{"view_more":false,"particles":"false","particles_json":""},"28f6b1fb":{"view_more":false,"particles":"false","particles_json":""},"f901b66":{"view_more":false,"particles":"false","particles_json":""},"2d07b9dc":{"view_more":false,"particles":"false","particles_json":""},"1d4a4581":{"view_more":false,"particles":"false","particles_json":""},"32fa0d01":{"view_more":false,"particles":"false","particles_json":""},"3bc818ce":{"view_more":false,"particles":"false","particles_json":""},"7482fc7b":{"view_more":false,"particles":"false","particles_json":""}},"columns":[],"widgets":{"8215af2":[],"aad1b92":[],"37c6130":[],"0a532a0":[],"fd7d5cd":[],"fa5b03a":[],"c157d75":[],"47ab0c9b":[],"7191af9":[],"fccd4c2":[],"92c5e2c":[],"72eece8":[],"79e5d7e9":[],"ac7f1f4":[],"66fdb637":[],"7875cb8e":[],"450ea6e4":[],"12a2cde":[],"336d4c20":[],"1e08cfe4":[],"b991ea4":[],"bf2985c":[],"47b5ac09":[],"60b02d1":[],"c1688c3":[],"2dd6bdfb":[],"58fd14e9":[]}}}; /* ]]> */</script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/cache/busting/1/wp-content/plugins/jet-tricks/assets/js/jet-tricks-frontend-1.2.6.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var JetBlogSettings = {"ajaxurl":"https:\/\/lapalabradelbeni.com.bo\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/cache/busting/1/wp-content/plugins/jet-blog/assets/js/jet-blog.min-2.2.0.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var JetEngineSettings = {"ajaxurl":"https:\/\/lapalabradelbeni.com.bo\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/cache/busting/1/wp-content/plugins/jet-engine/assets/js/frontend-2.1.4.js'></script> <script>/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://lapalabradelbeni.com.bo/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lora%3A400%2C%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLibre%20Baskerville%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLora%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&display=swap" /></noscript><noscript><link rel="stylesheet" href="https://lapalabradelbeni.com.bo/wp-content/cache/min/1/f05b6e58612ed3150105a06af40edb9c.css" data-minify="1" /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1579783554 -->