<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://lapalabradelbeni.com.bo/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Clubes buscan clasificar a la final en el torneo de fútbol - La Palabra del Beni</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	</style><meta name="dc.title" content="Clubes buscan clasificar a la final en el torneo de fútbol - La Palabra del Beni" />
<meta name="dc.description" content="El pasado viernes y sábado se jugaron semifinales en otras categorías y esta semana se completarán los partidos por el pase a la final. Gran Moxos y Toros del Beni disputarán tres semifinales. Este miércoles y jueves se jugarán últimos encuentros semifinales de fútbol, en el VII torneo de verano&hellip;" />
<meta name="dc.relation" content="https://lapalabradelbeni.com.bo/deporte-en-accion/clubes-buscan-clasificar-a-la-final-en-el-torneo-de-futbol/" />
<meta name="dc.source" content="https://lapalabradelbeni.com.bo/" />
<meta name="dc.language" content="es_ES" />
<meta name="description" content="El pasado viernes y sábado se jugaron semifinales en otras categorías y esta semana se completarán los partidos por el pase a la final. Gran Moxos y Toros del Beni disputarán tres semifinales. Este miércoles y jueves se jugarán últimos encuentros semifinales de fútbol, en el VII torneo de verano&hellip;" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://lapalabradelbeni.com.bo/deporte-en-accion/clubes-buscan-clasificar-a-la-final-en-el-torneo-de-futbol/" />
<meta name="author" content="Reynaldo Flores">
<meta property="og:url" content="https://lapalabradelbeni.com.bo/deporte-en-accion/clubes-buscan-clasificar-a-la-final-en-el-torneo-de-futbol/" />
<meta property="og:site_name" content="La Palabra del Beni" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Clubes buscan clasificar a la final en el torneo de fútbol - La Palabra del Beni" />
<meta property="og:description" content="El pasado viernes y sábado se jugaron semifinales en otras categorías y esta semana se completarán los partidos por el pase a la final. Gran Moxos y Toros del Beni disputarán tres semifinales. Este miércoles y jueves se jugarán últimos encuentros semifinales de fútbol, en el VII torneo de verano&hellip;" />
<meta property="og:image" content="https://lapalabradelbeni.com.bo/wp-content/uploads/2021/04/SEMIS-2.jpeg" />
<meta property="og:image:secure_url" content="https://lapalabradelbeni.com.bo/wp-content/uploads/2021/04/SEMIS-2.jpeg" />
<meta property="og:image:width" content="1008" />
<meta property="og:image:height" content="756" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Clubes buscan clasificar a la final en el torneo de fútbol - La Palabra del Beni" />
<meta name="twitter:description" content="El pasado viernes y sábado se jugaron semifinales en otras categorías y esta semana se completarán los partidos por el pase a la final. Gran Moxos y Toros del Beni disputarán tres semifinales. Este miércoles y jueves se jugarán últimos encuentros semifinales de fútbol, en el VII torneo de verano&hellip;" />
<meta name="twitter:image" content="https://lapalabradelbeni.com.bo/wp-content/uploads/2021/04/SEMIS-2.jpeg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Palabra del Beni &raquo; Feed" href="https://lapalabradelbeni.com.bo/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Palabra del Beni &raquo; Feed de los comentarios" href="https://lapalabradelbeni.com.bo/comments/feed/" />
        <script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"Organization","name":"La Palabra del Beni","url":"https:\/\/lapalabradelbeni.com.bo"}        </script>
        <link rel="alternate" type="application/rss+xml" title="La Palabra del Beni &raquo; Comentario Clubes buscan clasificar a la final en el torneo de fútbol del feed" href="https://lapalabradelbeni.com.bo/deporte-en-accion/clubes-buscan-clasificar-a-la-final-en-el-torneo-de-futbol/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lapalabradelbeni.com.bo\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lapalabradelbeni.com.bo/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/pdfjs-viewer-shortcode/inc/../blocks/dist/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-engine-frontend-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/jet-engine/assets/css/frontend.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/style.css?v=4.3.99&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/user-panel.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-125--125_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-125--125.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-1920--1200_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-1920--1200.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-250--250_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-250--250.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-300--250_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-300--250.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-300--400_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-300--400.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-300--600_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-300--600.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-320--100_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-320--100.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-336--280_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-336--280.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-360--100_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-360--100.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-370--245_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-370--245.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-370--370_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-370--370.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-468--60_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-468--60.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-500--640_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-500--640.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-500--692_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-500--692.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-600--800_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-600--800.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-720--200_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-720--200.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-727--219_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-727--219.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-728--90_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-728--90.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-740--490_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/block-740--490.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_default-extra_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/default-extra.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_default_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/default.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_facebook-1_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/facebook-1.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_facebook-2_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/facebook-2.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_flat-1_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/flat-1.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_flat-2_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/flat-2.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_flat-3_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/flat-3.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_flat-4_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/flat-4.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_html_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/html.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_image-1_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/image-1.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_image-2_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/image-2.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_link-1_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/link-1.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_link-2_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/link-2.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_material-design-1_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/material-design-1.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_material-design-2_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/material-design-2.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_modern-1_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/modern-1.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_modern-2_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/modern-2.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_modern-3_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/modern-3.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_modern-4_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/modern-4.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_paper-note-1_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/paper-note-1.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_paper-note-2_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/paper-note-2.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_paper-note-3_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/paper-note-3.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/animate.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/chart.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/material-design.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-weather-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/simple-weather/css/simple-weather.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://lapalabradelbeni.com.bo/wp-content/themes/kava/assets/lib/magnific-popup/magnific-popup.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://lapalabradelbeni.com.bo/wp-content/themes/kava/assets/lib/swiper/swiper.min.css?ver=4.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='kava-theme-style-css'  href='https://lapalabradelbeni.com.bo/wp-content/themes/kava/style.css?ver=2.0.2' type='text/css' media='all' />
<style id='kava-theme-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='kava-theme-main-style-css'  href='https://lapalabradelbeni.com.bo/wp-content/themes/kava/theme.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='blog-layouts-module-css'  href='https://lapalabradelbeni.com.bo/wp-content/themes/kava/inc/modules/blog-layouts/assets/css/blog-layouts-module.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cx-google-fonts-kava-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C900%7CMontserrat%3A700&#038;subset=latin&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-all-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/jet-menu/assets/public/lib/font-awesome/css/all.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v4-shims-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/jet-menu/assets/public/lib/font-awesome/css/v4-shims.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-menu-public-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/jet-menu/assets/public/css/public.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='jet-popup-frontend-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/jet-popup/assets/css/jet-popup-frontend.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='kava-extra-nucleo-outline-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/kava-extra/assets/fonts/nucleo-outline-icon-font/nucleo-outline.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blocks-css'  href='https://lapalabradelbeni.com.bo/wp-content/uploads/elementor/css/custom-jet-blocks.css?ver=1616401014' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://lapalabradelbeni.com.bo/wp-content/uploads/elementor/css/custom-frontend.min.css?ver=1616401014' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='elementor-pro-css'  href='https://lapalabradelbeni.com.bo/wp-content/uploads/elementor/css/custom-pro-frontend.min.css?ver=1616401015' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLibre+Baskerville%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLora%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' type='text/css' media='all' />
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/lapalabradelbeni.com.bo\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-includes/js/shortcode.min.js?ver=5.7.1' id='shortcode-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-admin/js/media-upload.min.js?ver=5.7.1' id='media-upload-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/script.js?ver=5.7.1' id='buy_sell_ads_pro_js_script-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=5.7.1' id='buy_sell_ads_pro_viewport_checker_js_script-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/chart.js?ver=5.7.1' id='buy_sell_ads_pro_chart_js_script-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/bsa.carousel.js?ver=5.7.1' id='buy_sell_ads_pro_carousel_js_script-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/bsa-plugin-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=5.7.1' id='buy_sell_ads_pro_simply_scroll_js_script-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/lapalabradelbeni.com.bo\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":44403,"token":"f53492c2b4","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.1.4' id='font-awesome-4-shim-js'></script>
<link rel="https://api.w.org/" href="https://lapalabradelbeni.com.bo/wp-json/" /><link rel="alternate" type="application/json" href="https://lapalabradelbeni.com.bo/wp-json/wp/v2/posts/44403" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lapalabradelbeni.com.bo/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lapalabradelbeni.com.bo/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://lapalabradelbeni.com.bo/?p=44403' />
<link rel="alternate" type="application/json+oembed" href="https://lapalabradelbeni.com.bo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flapalabradelbeni.com.bo%2Fdeporte-en-accion%2Fclubes-buscan-clasificar-a-la-final-en-el-torneo-de-futbol%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lapalabradelbeni.com.bo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flapalabradelbeni.com.bo%2Fdeporte-en-accion%2Fclubes-buscan-clasificar-a-la-final-en-el-torneo-de-futbol%2F&#038;format=xml" />
			<meta property="fb:pages" content="100416726719863" />
							<meta property="ia:markup_url" content="https://lapalabradelbeni.com.bo/deporte-en-accion/clubes-buscan-clasificar-a-la-final-en-el-torneo-de-futbol/?ia_markup=1" />
				<meta name="generator" content="Site Kit by Google 1.30.0" /><!-- Analytics by WP-Statistics v13.0.8 - https://wp-statistics.com/ -->
<script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('GET', 'https://lapalabradelbeni.com.bo/wp-json/wp-statistics/v2/hit?_=1618896891&_wpnonce=f53492c2b4&wp_statistics_hit_rest=yes&browser=CommonCrawl&platform=Desconocida&version=Desconocida&referred=https://lapalabradelbeni.com.bo&ip=107.23.218.4&exclusion_match=yes&exclusion_reason=CrawlerDetect&ua=CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org)&track_all=1&timestamp=1618882491&current_page_type=post&current_page_id=44403&search_query&page_uri=/deporte-en-accion/clubes-buscan-clasificar-a-la-final-en-el-torneo-de-futbol/&user_id=0', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");WP_Statistics_http.send(null);</script>
<link rel="icon" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/cropped-40752515_1855575437870641_2680950738288377856_n-32x32.png" data-spai-egr="1" sizes="32x32" />
<link rel="icon" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/cropped-40752515_1855575437870641_2680950738288377856_n-300x300.png" data-spai-egr="1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/cropped-40752515_1855575437870641_2680950738288377856_n-300x300.png" data-spai-egr="1" />
<meta name="msapplication-TileImage" content="https://lapalabradelbeni.com.bo/wp-content/uploads/2019/04/cropped-40752515_1855575437870641_2680950738288377856_n-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			.bsaPopupWrapperInner {
    position: relative;
    max-width: 600px;
    padding: 10px;
    margin: 0 auto;
    overflow: hidden;
    color: black;
    background: none;
}

.jet-smart-tiles-wrap .jet-blog-arrow {
	z-index:50;
}		</style>
		
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-143355340-1'></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-143355340-1' , {'allow_display_features': false,});

</script>
<link href="https://cdn.shortpixel.ai" rel="preconnect" crossorigin></head>

<body class="post-template-default single single-post postid-44403 single-format-standard group-blog layout-fullwidth blog-default sidebar_enabled position-one-right-sidebar sidebar-1-3 jet-desktop-menu-active elementor-default elementor-template-full-width elementor-kit-20359 elementor-page-6847">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header ">
				<div data-elementor-type="header" data-elementor-id="5482" class="elementor elementor-5482 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-38c6a4d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="38c6a4d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1c26f3d" data-id="1c26f3d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-64f45a33 elementor-section-content-top elementor-section-stretched elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="64f45a33" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-68298510" data-id="68298510" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-aad1b92 elementor-icon-list--layout-inline elementor-mobile-align-center elementor-hidden-phone elementor-widget__width-auto elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="aad1b92" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-calendar-alt"></i>						</span>
										<span class="elementor-icon-list-text">abril 20, 2021</span>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-map-marker-alt"></i>						</span>
										<span class="elementor-icon-list-text">Trinidad, Beni</span>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-money-bill-alt"></i>						</span>
										<span class="elementor-icon-list-text">Compra: 6.86 Bs/$us</span>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-money-bill-alt"></i>						</span>
										<span class="elementor-icon-list-text">Venta: 6.96 Bs/$us</span>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="far fa-sun"></i>						</span>
										<span class="elementor-icon-list-text"></span>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-37c6130 elementor-widget__width-auto elementor-widget elementor-widget-shortcode" data-id="37c6130" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div id="simple-weather--e5c0ef49609fd7a8f020ea67b3a79fef" class="simple-weather simple-weather--vue" :style="atts.inline_css">
  <template v-if="style !== 'widget'">
    <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current">
      <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | momentjs( atts.date )}}</span>
      <i class="sw" :class="getWeatherIcon(current_weather)"></i>
      <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template>
      </em>
    </span>
    <template v-if="weather_feed">
      <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day">
        <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | momentjs(atts.date)}}</span>
        <i class="sw" :class="getWeatherIcon(day)"></i>
        <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em>
      </span>
    </template>
    <template v-else>
      <span v-html="error" class="error"></span>
    </template>
  </template>
  <template v-else>
    <div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''">
      <h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4>
      <div class="temp">
        <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span>
        <span class="details">
          <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template>
          <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template>
          <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>:
          <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template>
        </span>
      </div>
      <div class="summary">{{current_weather.desc}}</div>
      <div class="simple-weather-table" v-if="weather_feed">
        <div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row">
					<div class="simple-weather-table__date">{{day.dt | momentjs(atts.date)}}</div>
					<div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div>
					<div class="simple-weather-table__temp">
            {{day.temp | temp}}&deg;
            <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span>
          </div>
        </div>
      </div>
    </div>
  </template>
</div>
</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-524b8499" data-id="524b8499" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-fa5b03a elementor-icon-list--layout-inline elementor-mobile-align-center elementor-hidden-phone elementor-widget__width-auto elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="fa5b03a" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
					<a href="https://www.facebook.com/La-Palabra-del-Beni-100416726719863/">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-facebook-f"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
					<a href="https://twitter.com/LaPalabraBeni">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-twitter"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
					<a href="https://www.youtube.com/channel/UCm8pggr_ptPCb2vO3mgXa4Q/featured">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-youtube"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4a9c1a28 elementor-section-content-middle elementor-section-stretched elementor-hidden-phone elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="4a9c1a28" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-656ce40c" data-id="656ce40c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c157d75 elementor-widget elementor-widget-jet-table" data-id="c157d75" data-element_type="widget" data-widget_type="jet-table.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-table jet-elements">
		<div class="jet-table-wrapper">
			<table class="jet-table jet-table--fa5-compat">
				<thead class="jet-table__head"><tr class="jet-table__head-row"><th class="jet-table__cell elementor-repeater-item-27f7302 jet-table__head-cell" scope="col"><div class="jet-table__cell-inner"><div class="jet-table__cell-content"><div class="jet-table__cell-text"><a style="color:#000000;" href="https://lapalabradelbeni.com.bo/">LA PALABRA</a></div></div></div></th></tr></thead>
								<tbody class="jet-table__body"><tr class="jet-table__body-row elementor-repeater-item-78bcdad"><td class="jet-table__cell elementor-repeater-item-275096d jet-table__body-cell"><a class="jet-table__cell-inner jet-table__cell-link" href="https://lapalabradelbeni.com.bo"><div class="jet-table__cell-content"><div class="jet-table__cell-text">DEL BENI</div></div></a></td></tr></tbody>
			</table>
		</div>

		</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-28f6b1fb elementor-section-stretched elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="28f6b1fb" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:85,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-6f2daa21" data-id="6f2daa21" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47ab0c9b elementor-nav-menu__align-left elementor-nav-menu--indicator-none elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="47ab0c9b" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-47ab0c9b" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6409"><a href="https://lapalabradelbeni.com.bo/" class="elementor-item">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6534"><a href="https://lapalabradelbeni.com.bo/seccion/trinidad/" class="elementor-item">Trinidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4446"><a href="https://lapalabradelbeni.com.bo/seccion/municipal/" class="elementor-item">Municipal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4447"><a href="https://lapalabradelbeni.com.bo/seccion/nacional/" class="elementor-item">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7324"><a href="https://lapalabradelbeni.com.bo/seccion/internacional/" class="elementor-item">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4443"><a href="https://lapalabradelbeni.com.bo/seccion/deporte-en-accion/" class="elementor-item">Deporte</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4451"><a href="#" class="elementor-item elementor-item-anchor">Suplementos</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4450"><a href="https://lapalabradelbeni.com.bo/seccion/pulso-social/" class="elementor-sub-item">Pulso Social</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4449"><a href="https://lapalabradelbeni.com.bo/seccion/palabritas/" class="elementor-sub-item">Palabritas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4448"><a href="https://lapalabradelbeni.com.bo/seccion/palabra-de-mujer/" class="elementor-sub-item">Palabra de Mujer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5333"><a href="https://lapalabradelbeni.com.bo/seccion/ediciones-especiales/" class="elementor-sub-item">Ediciones Especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5338"><a href="https://lapalabradelbeni.com.bo/seccion/cultura-en-facilito/" class="elementor-sub-item">Cultura en Facilito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5339"><a href="https://lapalabradelbeni.com.bo/seccion/separatas/" class="elementor-sub-item">Separatas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6533"><a href="https://lapalabradelbeni.com.bo/seccion/opinion/" class="elementor-item">Opinión</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6532"><a href="https://lapalabradelbeni.com.bo/seccion/opinion/editorial/" class="elementor-sub-item">Editorial</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6628"><a href="https://lapalabradelbeni.com.bo/seccion/clasificados/" class="elementor-item">Clasificados</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24008"><a href="https://lapalabradelbeni.com.bo/videos" class="elementor-item">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24007"><a href="#" class="elementor-item elementor-item-anchor">Más</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7002"><a href="https://lapalabradelbeni.com.bo/seccion/edicion-impresa/" class="elementor-sub-item">Edición Impresa</a></li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menú</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-47ab0c9b" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6409"><a href="https://lapalabradelbeni.com.bo/" class="elementor-item">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6534"><a href="https://lapalabradelbeni.com.bo/seccion/trinidad/" class="elementor-item">Trinidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4446"><a href="https://lapalabradelbeni.com.bo/seccion/municipal/" class="elementor-item">Municipal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4447"><a href="https://lapalabradelbeni.com.bo/seccion/nacional/" class="elementor-item">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7324"><a href="https://lapalabradelbeni.com.bo/seccion/internacional/" class="elementor-item">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4443"><a href="https://lapalabradelbeni.com.bo/seccion/deporte-en-accion/" class="elementor-item">Deporte</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4451"><a href="#" class="elementor-item elementor-item-anchor">Suplementos</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4450"><a href="https://lapalabradelbeni.com.bo/seccion/pulso-social/" class="elementor-sub-item">Pulso Social</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4449"><a href="https://lapalabradelbeni.com.bo/seccion/palabritas/" class="elementor-sub-item">Palabritas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4448"><a href="https://lapalabradelbeni.com.bo/seccion/palabra-de-mujer/" class="elementor-sub-item">Palabra de Mujer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5333"><a href="https://lapalabradelbeni.com.bo/seccion/ediciones-especiales/" class="elementor-sub-item">Ediciones Especiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5338"><a href="https://lapalabradelbeni.com.bo/seccion/cultura-en-facilito/" class="elementor-sub-item">Cultura en Facilito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5339"><a href="https://lapalabradelbeni.com.bo/seccion/separatas/" class="elementor-sub-item">Separatas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6533"><a href="https://lapalabradelbeni.com.bo/seccion/opinion/" class="elementor-item">Opinión</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6532"><a href="https://lapalabradelbeni.com.bo/seccion/opinion/editorial/" class="elementor-sub-item">Editorial</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6628"><a href="https://lapalabradelbeni.com.bo/seccion/clasificados/" class="elementor-item">Clasificados</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24008"><a href="https://lapalabradelbeni.com.bo/videos" class="elementor-item">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24007"><a href="#" class="elementor-item elementor-item-anchor">Más</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7002"><a href="https://lapalabradelbeni.com.bo/seccion/edicion-impresa/" class="elementor-sub-item">Edición Impresa</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-340bba0" data-id="340bba0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7191af9 elementor-search-form--skin-full_screen elementor-widget__width-auto elementor-widget elementor-widget-search-form" data-id="7191af9" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://lapalabradelbeni.com.bo" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Buscar</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="" class="elementor-search-form__input" type="search" name="s" title="Buscar" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i class="eicon-close" aria-hidden="true"></i>
					<span class="elementor-screen-only">Cerrar</span>
				</div>
							</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-f901b66 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f901b66" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1808c20" data-id="1808c20" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-fccd4c2 elementor-widget elementor-widget-jet-blog-text-ticker" data-id="fccd4c2" data-element_type="widget" data-widget_type="jet-blog-text-ticker.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-blog-text-ticker jet-blog"><div class="jet-text-ticker">
		<div class="jet-text-ticker__title">Lo último</div>	<div class="jet-text-ticker__posts-wrap">
		<div class="jet-text-ticker__posts" data-slider-atts='{"slidesToShow":1,"slidesToScroll":1,"fade":true,"arrows":true,"prevArrow":"<i class=\"fas fa-angle-left jet-arrow-prev jet-blog-arrow\"><\/i>","nextArrow":"<i class=\"fas fa-angle-left jet-arrow-next jet-blog-arrow\"><\/i>","autoplay":true,"autoplaySpeed":5000}' dir="ltr" data-typing="1">				<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content jet-use-typing">
																								<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://lapalabradelbeni.com.bo/deporte-en-accion/31-de-julio-ultima-detalles-para-encarar-el-torneo-local/" class="jet-text-ticker__item-typed"><span class="jet-text-ticker__item-typed-inner" data-typing-text="31 de Julio última detalles para encarar el torneo local">31 de Julio última detalles para encarar el torneo local</span></a>						</div>
					</div>
				</div>
								<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content jet-use-typing">
																								<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://lapalabradelbeni.com.bo/deporte-en-accion/clubes-buscan-clasificar-a-la-final-en-el-torneo-de-futbol/" class="jet-text-ticker__item-typed"><span class="jet-text-ticker__item-typed-inner" data-typing-text="Clubes buscan clasificar a la final en el torneo de fútbol">Clubes buscan clasificar a la final en el torneo de fútbol</span></a>						</div>
					</div>
				</div>
								<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content jet-use-typing">
																								<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://lapalabradelbeni.com.bo/municipal/defensa-entrega-46-toneladas-de-alimentos-para-150-familias-santa-rosa-del-yacuma/" class="jet-text-ticker__item-typed"><span class="jet-text-ticker__item-typed-inner" data-typing-text="Defensa entrega 4,6 toneladas de alimentos para 150 familias Santa Rosa del Yacuma">Defensa entrega 4,6 toneladas de alimentos para 150 familias Santa Rosa del Yacuma</span></a>						</div>
					</div>
				</div>
								<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content jet-use-typing">
																								<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://lapalabradelbeni.com.bo/municipal/cer-es-responsable-de-garantizar-el-suministro-electrico-en-riberalta/" class="jet-text-ticker__item-typed"><span class="jet-text-ticker__item-typed-inner" data-typing-text="CER es responsable de garantizar el suministro eléctrico en Riberalta">CER es responsable de garantizar el suministro eléctrico en Riberalta</span></a>						</div>
					</div>
				</div>
								<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content jet-use-typing">
																								<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://lapalabradelbeni.com.bo/municipal/san-ignacio-ejecutivo-municipal-fija-para-el-27-de-abril-reunion-para-transicion/" class="jet-text-ticker__item-typed"><span class="jet-text-ticker__item-typed-inner" data-typing-text="San Ignacio: Ejecutivo municipal fija para el 27 de abril reunión para transición">San Ignacio: Ejecutivo municipal fija para el 27 de abril reunión para transición</span></a>						</div>
					</div>
				</div>
				</div>
	</div>
</div></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-2d07b9dc elementor-section-content-middle elementor-section-stretched elementor-section-full_width elementor-hidden-desktop elementor-hidden-tablet elementor-section-height-default elementor-section-height-default" data-id="2d07b9dc" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1e463f1 jet-family-column-flex-wrap-false" data-id="1e463f1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-92c5e2c elementor-widget__width-initial elementor-widget-mobile__width-inherit elementor-widget elementor-widget-jet-table" data-id="92c5e2c" data-element_type="widget" data-widget_type="jet-table.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-table jet-elements">
		<div class="jet-table-wrapper">
			<table class="jet-table jet-table--fa5-compat">
				<thead class="jet-table__head"><tr class="jet-table__head-row"><th class="jet-table__cell elementor-repeater-item-27f7302 jet-table__head-cell" scope="col"><div class="jet-table__cell-inner"><div class="jet-table__cell-content"><div class="jet-table__cell-text"><a style="color:#000000;" href="https://lapalabradelbeni.com.bo/">LA PALABRA</a></div></div></div></th></tr></thead>
								<tbody class="jet-table__body"><tr class="jet-table__body-row elementor-repeater-item-78bcdad"><td class="jet-table__cell elementor-repeater-item-275096d jet-table__body-cell"><a class="jet-table__cell-inner jet-table__cell-link" href="https://lapalabradelbeni.com.bo/"><div class="jet-table__cell-content"><div class="jet-table__cell-text">DEL BENI</div></div></a></td></tr></tbody>
			</table>
		</div>

		</div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d48f60c" data-id="d48f60c" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-72eece8 jet-nav-mobile-align-flex-start elementor-widget__width-auto jet-nav-align-flex-start elementor-widget elementor-widget-jet-nav-menu" data-id="72eece8" data-element_type="widget" data-widget_type="jet-nav-menu.default">
				<div class="elementor-widget-container">
			<div class="jet-nav-wrap jet-mobile-menu jet-mobile-menu--right-side" data-mobile-layout="right-side">
<div class="jet-nav__mobile-trigger jet-nav-mobile-trigger-align-left">
	<span class="jet-nav__mobile-trigger-open jet-blocks-icon"><i aria-hidden="true" class="fas fa-bars"></i></span>	<span class="jet-nav__mobile-trigger-close jet-blocks-icon"><i aria-hidden="true" class="fas fa-times"></i></span></div><div class="menu-menu-principal-container"><div class="jet-nav jet-nav--vertical jet-nav--vertical-sub-bottom"><div class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home jet-nav__item-6409 jet-nav__item"><a href="https://lapalabradelbeni.com.bo/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Inicio</span></a></div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-6534 jet-nav__item"><a href="https://lapalabradelbeni.com.bo/seccion/trinidad/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Trinidad</span></a></div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-4446 jet-nav__item"><a href="https://lapalabradelbeni.com.bo/seccion/municipal/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Municipal</span></a></div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-4447 jet-nav__item"><a href="https://lapalabradelbeni.com.bo/seccion/nacional/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Nacional</span></a></div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-7324 jet-nav__item"><a href="https://lapalabradelbeni.com.bo/seccion/internacional/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Internacional</span></a></div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent jet-nav__item-4443 jet-nav__item"><a href="https://lapalabradelbeni.com.bo/seccion/deporte-en-accion/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Deporte</span></a></div>
<div class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children jet-nav__item-4451 jet-nav__item"><a href="#" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Suplementos</span><i class="jet-nav-arrow fa fa-angle-down"></i></a>
<div  class="jet-nav__sub jet-nav-depth-0">
	<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-4450 jet-nav__item jet-nav-item-sub"><a href="https://lapalabradelbeni.com.bo/seccion/pulso-social/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span class="jet-nav-link-text">Pulso Social</span></a></div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-4449 jet-nav__item jet-nav-item-sub"><a href="https://lapalabradelbeni.com.bo/seccion/palabritas/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span class="jet-nav-link-text">Palabritas</span></a></div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-4448 jet-nav__item jet-nav-item-sub"><a href="https://lapalabradelbeni.com.bo/seccion/palabra-de-mujer/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span class="jet-nav-link-text">Palabra de Mujer</span></a></div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-5333 jet-nav__item jet-nav-item-sub"><a href="https://lapalabradelbeni.com.bo/seccion/ediciones-especiales/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span class="jet-nav-link-text">Ediciones Especiales</span></a></div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-5338 jet-nav__item jet-nav-item-sub"><a href="https://lapalabradelbeni.com.bo/seccion/cultura-en-facilito/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span class="jet-nav-link-text">Cultura en Facilito</span></a></div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-5339 jet-nav__item jet-nav-item-sub"><a href="https://lapalabradelbeni.com.bo/seccion/separatas/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span class="jet-nav-link-text">Separatas</span></a></div>
</div>
</div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children jet-nav__item-6533 jet-nav__item"><a href="https://lapalabradelbeni.com.bo/seccion/opinion/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Opinión</span><i class="jet-nav-arrow fa fa-angle-down"></i></a>
<div  class="jet-nav__sub jet-nav-depth-0">
	<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-6532 jet-nav__item jet-nav-item-sub"><a href="https://lapalabradelbeni.com.bo/seccion/opinion/editorial/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span class="jet-nav-link-text">Editorial</span></a></div>
</div>
</div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-6628 jet-nav__item"><a href="https://lapalabradelbeni.com.bo/seccion/clasificados/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Clasificados</span></a></div>
<div class="menu-item menu-item-type-custom menu-item-object-custom jet-nav__item-24008 jet-nav__item"><a href="https://lapalabradelbeni.com.bo/videos" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Videos</span></a></div>
<div class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children jet-nav__item-24007 jet-nav__item"><a href="#" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Más</span><i class="jet-nav-arrow fa fa-angle-down"></i></a>
<div  class="jet-nav__sub jet-nav-depth-0">
	<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-7002 jet-nav__item jet-nav-item-sub"><a href="https://lapalabradelbeni.com.bo/seccion/edicion-impresa/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span class="jet-nav-link-text">Edición Impresa</span></a></div>
</div>
</div>
<div class="jet-nav__mobile-close-btn jet-blocks-icon"><i aria-hidden="true" class="fas fa-times"></i></div></div></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c567080 elementor-section-full_width elementor-hidden-desktop elementor-hidden-tablet elementor-section-height-default elementor-section-height-default" data-id="c567080" data-element_type="section">
						<div class="elementor-container elementor-column-gap-narrow">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8f62c9c" data-id="8f62c9c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
			</header><!-- #masthead -->
		<div id="content" class="site-content ">
		<div data-elementor-type="single" data-elementor-id="6847" class="elementor elementor-6847 elementor-location-single post-44403 post type-post status-publish format-standard has-post-thumbnail hentry category-deporte-en-accion tag-portada3" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-6965a504 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6965a504" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-30ae5437" data-id="30ae5437" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-16562335 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="16562335" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Clubes buscan clasificar a la final en el torneo de fútbol</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-3f4523c elementor-mobile-align-center elementor-widget elementor-widget-post-info" data-id="3f4523c" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-ba9c996 elementor-inline-item" itemprop="datePublished">
						<a href="https://lapalabradelbeni.com.bo/2021/04/19/">
											<span class="elementor-icon-list-icon">
														<i class="fa fa-calendar" aria-hidden="true"></i>
												</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										19/04/2021					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-d7670a7 elementor-inline-item">
										<span class="elementor-icon-list-icon">
														<i class="fa fa-clock-o" aria-hidden="true"></i>
												</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										11:42 pm					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-10240fd elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://lapalabradelbeni.com.bo/seccion/deporte-en-accion/" class="elementor-post-info__terms-list-item">Deporte en Acción</a>				</span>
					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-42ef82d elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://lapalabradelbeni.com.bo/tema/portada3/" class="elementor-post-info__terms-list-item">portada3</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-5171e6f8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5171e6f8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-47175e2c" data-id="47175e2c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-22a53d55 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="22a53d55" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="1008" height="756" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxMDA4IDc1NiIgd2lkdGg9IjEwMDgiIGhlaWdodD0iNzU2IiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGbGFwYWxhYnJhZGVsYmVuaS5jb20uYm8lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjElMkYwNCUyRlNFTUlTLTIuanBlZyIgZGF0YS13PSIxMDA4IiBkYXRhLWg9Ijc1NiIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" class="attachment-full size-full" alt=""  sizes="(max-width: 1008px) 100vw, 1008px" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7f4591ff elementor-widget elementor-widget-theme-post-content" data-id="7f4591ff" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p><em>El pasado viernes y sábado se jugaron semifinales en otras categorías y esta semana se completarán los partidos por el pase a la final. Gran Moxos y Toros del Beni disputarán tres semifinales.</em></p>



<p>Este miércoles y jueves se jugarán últimos encuentros semifinales de fútbol, en el VII torneo de verano que organiza la Escuela de Fútbol Mutual Trinidad, en las categorías Sub 6, 7, 8, 9 y 15 años. Los partidos se llevarán a cabo en misma chancha sintética de la Mutual Trinidad.</p>



<p>Jorge Pérez Luna, director de la Escuela de Fútbol Mutual Trinidad y organizador del evento, dijo que las semifinales llenan de alegría a los futbolistas. Agregó que tiene todo listo para estos cotejos con árbitros garantizados.</p>



<p>“Vamos llegando poco a poco a la finalización del campeonato que tuvo gran participación de equipos de distintas Escuelas de Fútbol y clubes particulares”, declaró.</p>



<p><strong>Programación miércoles 21/04/21</strong></p>



<p>14:00&nbsp; SEDEDE Vs. Gran Moxos B &nbsp;(Sub 15)</p>



<p>15:30&nbsp; Planeta Fútbol Vs. Cedro El Carmen (Sub 6)</p>



<p>19:40&nbsp; Toros del Beni Vs. Proyecto Yucas &nbsp;(Sub 7)</p>



<p>19:40&nbsp; Halcones Dorados Vs. Toros del Beni (Sub 9)</p>



<p><strong>Programación jueves 22/04/21</strong></p>



<p>14:30&nbsp; Maranatha Vs. Gran Moxos A &nbsp;(Sub 15)</p>



<p>16:00&nbsp; Toros del Beni Vs. Halcones Dorados (Sub 8)</p>



<p>16:00&nbsp; Planeta Fútbol Vs. Gran Moxos A (Sub 9).</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-a856d21 elementor-widget elementor-widget-jet-video" data-id="a856d21" data-element_type="widget" data-widget_type="jet-video.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-video jet-elements"></div>		</div>
				</div>
				<div class="elementor-element elementor-element-1a19a608 elementor-share-buttons--skin-flat elementor-grid-6 elementor-grid-mobile-1 elementor-hidden-phone elementor-share-buttons--view-icon-text elementor-share-buttons--shape-square elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="1a19a608" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Facebook									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on whatsapp</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										WhatsApp									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Twitter									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_print">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-print"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on print</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Imprimir									</span>
																	</div>
													</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-31ec1193 elementor-share-buttons--skin-flat elementor-grid-6 elementor-grid-mobile-3 elementor-fixed elementor-hidden-desktop elementor-hidden-tablet elementor-share-buttons--view-icon-text elementor-share-buttons--shape-square elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="31ec1193" data-element_type="widget" id="socialmovil" data-settings="{&quot;_position&quot;:&quot;fixed&quot;}" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Facebook									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on whatsapp</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										WhatsApp									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Twitter									</span>
																	</div>
													</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-67bf00ed elementor-widget elementor-widget-post-comments" data-id="67bf00ed" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			

<div id="comments" class="comments-area"></div><!-- #comments -->

		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-56a247c3" data-id="56a247c3" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-48e49d7 elementor-widget elementor-widget-wp-widget-bsa_shortcode_widget" data-id="48e49d7" data-element_type="widget" data-widget_type="wp-widget-bsa_shortcode_widget.default">
				<div class="elementor-widget-container">
			<div id="bsa-block-370--370" class="bsaProContainerNew bsaProContainer-2 bsa-block-370--370 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://lapalabradelbeni.com.bo/estadisticas/?sid=2&bsa_pro_id=13&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://lapalabradelbeni.com.bo/wp-content/uploads/bsa-pro-upload/1572564682-baner-738x738.png)"></div></a></div></div></div></div></div></div><script>
			(function($){
				$(document).ready(function(){
					function bsaProResize() {
						var sid = "2";
						var object = $(".bsaProContainer-" + sid);
						var imageThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
						var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
						var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
						var parentWidth = "370";
						var parentHeight = "370";
						var objectWidth = object.parent().outerWidth();
	//					var objectWidth = object.width();
						if ( objectWidth <= parentWidth ) {
							var scale = objectWidth / parentWidth;
							if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
								animateThumb.height(parentHeight * scale);
								innerThumb.height(parentHeight * scale);
								imageThumb.height(parentHeight * scale);
	//							object.height(parentHeight * scale);
							} else {
								animateThumb.height(parentHeight);
								innerThumb.height(parentHeight);
								imageThumb.height(parentHeight);
	//							object.height(parentHeight);
							}
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							imageThumb.height(parentHeight);
	//						object.height(parentHeight);
						}
					}
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-2');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
								</div>
				</div>
				<div class="elementor-element elementor-element-4dee2802 elementor-widget elementor-widget-jet-blog-smart-listing" data-id="4dee2802" data-element_type="widget" id="puedeinteresarte" data-widget_type="jet-blog-smart-listing.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-blog-smart-listing jet-blog"><div class="jet-smart-listing-wrap" data-settings='{&quot;block_title&quot;:&quot;PUEDE INTERESARTE&quot;,&quot;title_tag&quot;:&quot;h2&quot;,&quot;featured_post&quot;:&quot;&quot;,&quot;featured_position&quot;:null,&quot;featured_width&quot;:null,&quot;featured_layout&quot;:null,&quot;featured_image_size&quot;:null,&quot;featured_image_position&quot;:null,&quot;featured_image_width&quot;:null,&quot;featured_excerpt_length&quot;:null,&quot;featured_excerpt_trimmed_ending&quot;:null,&quot;featured_read_more&quot;:null,&quot;featured_read_more_text&quot;:null,&quot;featured_show_meta&quot;:null,&quot;featured_show_author&quot;:null,&quot;featured_show_author_icon&quot;:null,&quot;selected_featured_show_author_icon&quot;:null,&quot;featured_show_date&quot;:null,&quot;featured_show_date_icon&quot;:null,&quot;selected_featured_show_date_icon&quot;:null,&quot;featured_show_comments&quot;:null,&quot;featured_show_comments_icon&quot;:null,&quot;selected_featured_show_comments_icon&quot;:null,&quot;posts_columns&quot;:1,&quot;posts_rows&quot;:&quot;5&quot;,&quot;image_size&quot;:&quot;thumbnail&quot;,&quot;image_position&quot;:&quot;left&quot;,&quot;image_width&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:38,&quot;sizes&quot;:[]},&quot;excerpt_length&quot;:0,&quot;excerpt_trimmed_ending&quot;:&quot;...&quot;,&quot;read_more&quot;:&quot;&quot;,&quot;read_more_text&quot;:null,&quot;show_meta&quot;:&quot;&quot;,&quot;show_author&quot;:null,&quot;show_author_icon&quot;:null,&quot;selected_show_author_icon&quot;:null,&quot;show_date&quot;:null,&quot;show_date_icon&quot;:null,&quot;selected_show_date_icon&quot;:null,&quot;show_comments&quot;:null,&quot;show_comments_icon&quot;:null,&quot;selected_show_comments_icon&quot;:null,&quot;query_by&quot;:null,&quot;category_ids&quot;:null,&quot;post_tag_ids&quot;:null,&quot;include_ids&quot;:null,&quot;exclude_ids&quot;:null,&quot;custom_query_by&quot;:null,&quot;custom_terms_ids&quot;:null,&quot;meta_query&quot;:null,&quot;meta_key&quot;:null,&quot;meta_value&quot;:null,&quot;show_filter&quot;:&quot;&quot;,&quot;filter_by&quot;:null,&quot;show_all_btn&quot;:null,&quot;all_btn_label&quot;:null,&quot;more_terms_icon&quot;:null,&quot;selected_more_terms_icon&quot;:null,&quot;show_arrows&quot;:&quot;&quot;,&quot;arrow_type&quot;:null,&quot;show_featured_terms&quot;:null,&quot;show_featured_terms_tax&quot;:null,&quot;show_terms&quot;:&quot;&quot;,&quot;show_terms_tax&quot;:null,&quot;featured_meta_position&quot;:null,&quot;meta_position&quot;:null,&quot;show_image&quot;:&quot;yes&quot;,&quot;post_type&quot;:null,&quot;post_ids&quot;:null,&quot;content_related_meta&quot;:null,&quot;show_content_related_meta&quot;:&quot;&quot;,&quot;meta_content_related_position&quot;:null,&quot;title_related_meta&quot;:null,&quot;show_title_related_meta&quot;:&quot;&quot;,&quot;meta_title_related_position&quot;:null,&quot;featured_title_length&quot;:null,&quot;title_length&quot;:0,&quot;add_button_icon&quot;:&quot;&quot;,&quot;button_icon&quot;:null,&quot;selected_button_icon&quot;:null,&quot;post_add_button_icon&quot;:&quot;&quot;,&quot;post_button_icon&quot;:null,&quot;selected_post_button_icon&quot;:null,&quot;use_custom_query&quot;:&quot;true&quot;,&quot;custom_query&quot;:&quot;{\&quot;posts_per_page\&quot;:\&quot;5\&quot;,\&quot;post_type\&quot;:\&quot;post\&quot;,\&quot;post_status\&quot;:\&quot;publish\&quot;,\&quot;order\&quot;:\&quot;DESC\&quot;,\&quot;orderby\&quot;:\&quot;date\&quot;,\&quot;category_name\&quot;:\&quot;deporte-en-accion\&quot;,\&quot;post__not_in\&quot;:[\&quot;current\&quot;]}&quot;,&quot;posts_offset&quot;:null,&quot;order&quot;:null,&quot;order_by&quot;:null}' data-page="1" data-term="0">
	<div class="jet-smart-listing__heading"><h2 class="jet-smart-listing__title">PUEDE INTERESARTE</h2></div>
	<div class="jet-smart-listing columns-1 rows-5 no-featured"><div class="jet-smart-listing__posts">
				<div class="jet-smart-listing__post-wrapper">
				<div class="jet-smart-listing__post has-post-thumb has-thumb-postion-left">
										<div class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a href="https://lapalabradelbeni.com.bo/deporte-en-accion/31-de-julio-ultima-detalles-para-encarar-el-torneo-local/"><img width="150" height="150" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA0MDAgNDAwIiB3aWR0aD0iNDAwIiBoZWlnaHQ9IjQwMCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRmxhcGFsYWJyYWRlbGJlbmkuY29tLmJvJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIxJTJGMDQlMkZQUklNRVJBLUEtNDAweDQwMC5qcGVnIiBkYXRhLXc9IjQwMCIgZGF0YS1oPSI0MDAiIGRhdGEtYmlwPSIiPjwvc3ZnPg==" data-spai="1" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="31 de Julio última detalles para encarar el torneo local"  sizes="(max-width: 150px) 100vw, 150px" /></a></div>					<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://lapalabradelbeni.com.bo/deporte-en-accion/31-de-julio-ultima-detalles-para-encarar-el-torneo-local/">31 de Julio última detalles para encarar el torneo local</a></div></div>
				</div>
			</div>
						<div class="jet-smart-listing__post-wrapper">
				<div class="jet-smart-listing__post has-post-thumb has-thumb-postion-left">
										<div class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a href="https://lapalabradelbeni.com.bo/deporte-en-accion/clubes-buscan-clasificar-a-la-final-en-el-torneo-de-futbol/"><img width="150" height="150" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA2NDAgNjQwIiB3aWR0aD0iNjQwIiBoZWlnaHQ9IjY0MCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRmxhcGFsYWJyYWRlbGJlbmkuY29tLmJvJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIxJTJGMDQlMkZTRU1JUy0yLTY0MHg2NDAuanBlZyIgZGF0YS13PSI2NDAiIGRhdGEtaD0iNjQwIiBkYXRhLWJpcD0iIj48L3N2Zz4=" data-spai="1" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Clubes buscan clasificar a la final en el torneo de fútbol"  sizes="(max-width: 150px) 100vw, 150px" /></a></div>					<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://lapalabradelbeni.com.bo/deporte-en-accion/clubes-buscan-clasificar-a-la-final-en-el-torneo-de-futbol/">Clubes buscan clasificar a la final en el torneo de fútbol</a></div></div>
				</div>
			</div>
						<div class="jet-smart-listing__post-wrapper">
				<div class="jet-smart-listing__post has-post-thumb has-thumb-postion-left">
										<div class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a href="https://lapalabradelbeni.com.bo/deporte-en-accion/barcelona-campeon-de-la-copa-del-rey/"><img width="150" height="150" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA0MDAgNDAwIiB3aWR0aD0iNDAwIiBoZWlnaHQ9IjQwMCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRmxhcGFsYWJyYWRlbGJlbmkuY29tLmJvJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIxJTJGMDQlMkZDQU1QRU9OLTQwMHg0MDAuanBnIiBkYXRhLXc9IjQwMCIgZGF0YS1oPSI0MDAiIGRhdGEtYmlwPSIiPjwvc3ZnPg==" data-spai="1" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Barcelona, campeón de la Copa del Rey"  sizes="(max-width: 150px) 100vw, 150px" /></a></div>					<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://lapalabradelbeni.com.bo/deporte-en-accion/barcelona-campeon-de-la-copa-del-rey/">Barcelona, campeón de la Copa del Rey</a></div></div>
				</div>
			</div>
						<div class="jet-smart-listing__post-wrapper">
				<div class="jet-smart-listing__post has-post-thumb has-thumb-postion-left">
										<div class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a href="https://lapalabradelbeni.com.bo/deporte-en-accion/consejo-superior-de-la-division-profesional-aprobo-el-fixture-desde-la-quinta-hasta-la-novena-fecha/"><img width="150" height="150" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA0MDAgNDAwIiB3aWR0aD0iNDAwIiBoZWlnaHQ9IjQwMCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRmxhcGFsYWJyYWRlbGJlbmkuY29tLmJvJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIxJTJGMDQlMkZmYmZiXzk1NDMxOTA3OF8xMTQweDUyMC00MDB4NDAwLmpwZyIgZGF0YS13PSI0MDAiIGRhdGEtaD0iNDAwIiBkYXRhLWJpcD0iIj48L3N2Zz4=" data-spai="1" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Consejo superior de la División Profesional aprobó el fixture desde la quinta hasta la novena fecha"  sizes="(max-width: 150px) 100vw, 150px" /></a></div>					<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://lapalabradelbeni.com.bo/deporte-en-accion/consejo-superior-de-la-division-profesional-aprobo-el-fixture-desde-la-quinta-hasta-la-novena-fecha/">Consejo superior de la División Profesional aprobó el fixture desde la quinta hasta la novena fecha</a></div></div>
				</div>
			</div>
						<div class="jet-smart-listing__post-wrapper">
				<div class="jet-smart-listing__post has-post-thumb has-thumb-postion-left">
										<div class="jet-smart-listing__post-thumbnail post-thumbnail-simple"><a href="https://lapalabradelbeni.com.bo/deporte-en-accion/futbol-clubes-buscan-entrar-a-la-final-del-torneo-de-verano/"><img width="150" height="150" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA2NDAgNjQwIiB3aWR0aD0iNjQwIiBoZWlnaHQ9IjY0MCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRmxhcGFsYWJyYWRlbGJlbmkuY29tLmJvJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIxJTJGMDQlMkZTRU1JRklOQUxFUy0xLTY0MHg2NDAuanBlZyIgZGF0YS13PSI2NDAiIGRhdGEtaD0iNjQwIiBkYXRhLWJpcD0iIj48L3N2Zz4=" data-spai="1" class="jet-smart-listing__post-thumbnail-img post-thumbnail-img-simple wp-post-image" alt="Fútbol: Clubes buscan entrar a la final del torneo de verano"  sizes="(max-width: 150px) 100vw, 150px" /></a></div>					<div class="jet-smart-listing__post-content"><div class="jet-smart-listing__post-title post-title-simple"><a href="https://lapalabradelbeni.com.bo/deporte-en-accion/futbol-clubes-buscan-entrar-a-la-final-del-torneo-de-verano/">Fútbol: Clubes buscan entrar a la final del torneo de verano</a></div></div>
				</div>
			</div>
			</div>
</div>
	</div>
<div class="jet-smart-listing-loading"></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-26cb602e elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="26cb602e" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
	</div><!-- #content -->

	<footer id="colophon" class="site-footer ">
				<div data-elementor-type="footer" data-elementor-id="5599" class="elementor elementor-5599 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-inner-section elementor-element elementor-element-3bc818ce elementor-section-content-top elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="3bc818ce" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-16 elementor-inner-column elementor-element elementor-element-75c27b6b" data-id="75c27b6b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-336d4c20 elementor-widget elementor-widget-image" data-id="336d4c20" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
							<figure class="wp-caption">
											<a href="https://lapalabradelbeni.com.bo/">
							<img width="651" height="180" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA2NTEgMTgwIiB3aWR0aD0iNjUxIiBoZWlnaHQ9IjE4MCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRmxhcGFsYWJyYWRlbGJlbmkuY29tLmJvJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDE5JTJGMDQlMkZMYS1QYWxhYnJhLURlbC1CZW5pMi5qcGciIGRhdGEtdz0iNjUxIiBkYXRhLWg9IjE4MCIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" class="attachment-full size-full" alt=""  sizes="(max-width: 651px) 100vw, 651px" />								</a>
											<figcaption class="widget-image-caption wp-caption-text"></figcaption>
										</figure>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1e08cfe4 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="1e08cfe4" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://goo.gl/maps/k2YgtGwanRMph23g9">						<span class="elementor-icon-list-icon">
																<i class="fa fa-home" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Av. 6 de Agosto entre Pando y Ejército.</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="tel:59134620808">						<span class="elementor-icon-list-icon">
																<i class="fa fa-phone" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">591 3 4620808</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="tel:59134621190">						<span class="elementor-icon-list-icon">
																<i class="fa fa-fax" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">591 3 4621190</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="mailto:contacto@lapalabradelbeni.com.bo?subject=Mensaje%20desde%20el%20sitio%20web">						<span class="elementor-icon-list-icon">
																<i class="fa fa-envelope-o" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">contacto@lapalabradelbeni.com.bo</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-inner-column elementor-element elementor-element-6b5ac4f8" data-id="6b5ac4f8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b991ea4 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="b991ea4" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://lapalabradelbeni.com.bo/quienes-somos/">						<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Quiénes Somos</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://lapalabradelbeni.com.bo/proposito/">						<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Propósito</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://lapalabradelbeni.com.bo/mision-vision-y-valores/">						<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Misión y Visión</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://lapalabradelbeni.com.bo/destino/">						<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Destino</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://lapalabradelbeni.com.bo/equipo/">						<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Equipo</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://lapalabradelbeni.com.bo/contacto/">						<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Contacto</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-inner-column elementor-element elementor-element-1dcb84ab" data-id="1dcb84ab" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-bf2985c elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="bf2985c" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://lapalabradelbeni.com.bo/agencias/">						<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Agencias</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://lapalabradelbeni.com.bo/puntos-de-venta/">						<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Puntos de Venta</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://lapalabradelbeni.com.bo/publicidad/">						<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Publicidad</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.facebook.com/La-Palabra-del-Beni-100416726719863/">						<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Comunidad</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-inner-column elementor-element elementor-element-6074bfc5" data-id="6074bfc5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47b5ac09 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="47b5ac09" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://lapalabradelbeni.com.bo/ultimas-noticias/">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-caret-right"></i>						</span>
										<span class="elementor-icon-list-text">Últimas Noticias</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://lapalabradelbeni.com.bo/tema/portada1/">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-caret-right"></i>						</span>
										<span class="elementor-icon-list-text">Destacadas</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://lapalabradelbeni.com.bo/seccion/opinion/editorial/">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-caret-right"></i>						</span>
										<span class="elementor-icon-list-text">Editorial</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://lapalabradelbeni.com.bo/seccion/opinion/">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-caret-right"></i>						</span>
										<span class="elementor-icon-list-text">Opinión</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://lapalabradelbeni.com.bo/seccion/edicion-impresa/">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-caret-right"></i>						</span>
										<span class="elementor-icon-list-text">Edición Impresa</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://lapalabradelbeni.com.bo/videos/">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-caret-right"></i>						</span>
										<span class="elementor-icon-list-text">Videos</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-inner-column elementor-element elementor-element-ad0e0a2" data-id="ad0e0a2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-60b02d1 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="60b02d1" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://lapalabradelbeni.com.bo/seccion/trinidad/">						<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Local</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://lapalabradelbeni.com.bo/seccion/municipal/">						<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Municipal</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://lapalabradelbeni.com.bo/seccion/nacional/">						<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Nacional</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://lapalabradelbeni.com.bo/seccion/internacional/">						<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Internacional</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://lapalabradelbeni.com.bo/seccion/turismo/">						<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Turismo</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://lapalabradelbeni.com.bo/seccion/salud/">						<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Salud</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-inner-column elementor-element elementor-element-79a3e97" data-id="79a3e97" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c1688c3 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="c1688c3" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://lapalabradelbeni.com.bo/seccion/deporte-en-accion/">						<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Deporte en acción</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://lapalabradelbeni.com.bo/seccion/palabra-de-mujer/">						<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Palabra de Mujer</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://lapalabradelbeni.com.bo/seccion/pulso-social/">						<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Pulso Social</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://lapalabradelbeni.com.bo/seccion/cultura-en-facilito/">						<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Cultura en Facilito</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://lapalabradelbeni.com.bo/seccion/palabritas/">						<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Palabritas</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://lapalabradelbeni.com.bo/seccion/separatas/">						<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Separata</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://lapalabradelbeni.com.bo/seccion/ediciones-especiales/">						<span class="elementor-icon-list-icon">
																<i class="fa fa-caret-right" aria-hidden="true"></i>
													</span>
										<span class="elementor-icon-list-text">Ediciones Especiales</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7482fc7b elementor-section-content-middle elementor-section-height-min-height elementor-section-full_width elementor-section-height-default elementor-section-items-middle" data-id="7482fc7b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-6a0aa250" data-id="6a0aa250" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2dd6bdfb elementor-widget elementor-widget-heading" data-id="2dd6bdfb" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">Derechos reservados La Palabra del Beni  © 2019 ·  Por <a href="https://www.kleurdigital.com">Kleur Digital</a></p>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1b1f0bb7" data-id="1b1f0bb7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-58fd14e9 e-grid-align-center e-grid-align-right e-grid-align-right elementor-shape-square elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="58fd14e9" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-c254349" href="https://twitter.com/LaPalabraBeni" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
													<i class="fa fa-twitter"></i>
											</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-animation-grow elementor-repeater-item-e50a251" href="https://www.facebook.com/La-Palabra-del-Beni-100416726719863/" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
													<i class="fa fa-facebook"></i>
											</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-d2d5c50" href="https://www.youtube.com/channel/UCm8pggr_ptPCb2vO3mgXa4Q/featured" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
													<i class="fa fa-youtube"></i>
											</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
			</footer><!-- #colophon -->

</div><!-- #page -->

<script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/app/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:'aa27e471b803810410a7888241df24de'})})</script>					<script type="text/x-template" id="mobile-menu-item-template"><li
	:id="'jet-menu-item-'+itemDataObject.itemId"
	:class="itemClasses"
>
	<div
		class="jet-mobile-menu__item-inner"
		tabindex="1"
		:aria-label="itemDataObject.name"
		v-on:click="itemSubHandler"
		v-on:keyup.enter="itemSubHandler"
	>
		<a
			:class="itemLinkClasses"
			:href="itemDataObject.url"
			:rel="itemDataObject.xfn"
			:title="itemDataObject.attrTitle"
			:target="itemDataObject.target"
		>
			<div class="jet-menu-item-wrapper">
				<div
					class="jet-menu-icon"
					v-if="isIconVisible"
					v-html="itemIconHtml"
				></div>
				<div class="jet-menu-name">
					<span
						class="jet-menu-label"
						v-html="itemDataObject.name"
					></span>
					<small
						class="jet-menu-desc"
						v-if="isDescVisible"
						v-html="itemDataObject.description"
					></small>
				</div>
				<small
					class="jet-menu-badge"
					v-if="isBadgeVisible"
				>
					<span class="jet-menu-badge__inner">{{ itemDataObject.badgeText }}</span>
				</small>
			</div>
		</a>
		<span
			class="jet-dropdown-arrow"
			v-if="isSub && !templateLoadStatus"
			v-html="dropdownIconHtml"
			v-on:click="markerSubHandler"
		>
		</span>
		<div
			class="jet-mobile-menu__template-loader"
			v-if="templateLoadStatus"
		>
			<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
				<g>
					<linearGradient id="linear-gradient">
						<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
						<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
					</linearGradient>
				<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
				<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
				</g>
			</svg>
		</div>
	</div>

	<transition name="menu-container-expand-animation">
		<mobile-menu-list
			v-if="isDropdownLayout && subDropdownVisible"
			:depth="depth+1"
			:children-object="itemDataObject.children"
			:menu-options="menuOptions"
		></mobile-menu-list>
	</transition>

</li>
					</script>					<script type="text/x-template" id="mobile-menu-list-template"><div
	class="jet-mobile-menu__list"
	role="navigation"
>
	<ul class="jet-mobile-menu__items">
		<mobile-menu-item
			v-for="(item, index) in childrenObject"
			:key="item.id"
			:item-data-object="item"
			:depth="depth"
			:menu-options="menuOptions"
		></mobile-menu-item>
	</ul>
</div>
					</script>					<script type="text/x-template" id="mobile-menu-template"><div
	:class="instanceClass"
	v-on:keyup.esc="escapeKeyHandler"
>
	<div
		class="jet-mobile-menu__toggle"
		ref="toggle"
		tabindex="1"
		aria-label="Open/Close Menu"
		v-on:click="menuToggle"
		v-on:keyup.enter="menuToggle"
	>
		<div
			class="jet-mobile-menu__template-loader"
			v-if="toggleLoaderVisible"
		>
			<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
				<g>
					<linearGradient id="linear-gradient">
						<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
						<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
					</linearGradient>
				<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
				<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
				</g>
			</svg>
		</div>

		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="!menuOpen && !toggleLoaderVisible"
			v-html="toggleClosedIcon"
		></div>
		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="menuOpen && !toggleLoaderVisible"
			v-html="toggleOpenedIcon"
		></div>
		<span
			class="jet-mobile-menu__toggle-text"
			v-if="toggleText"
			v-html="toggleText"
		></span>

	</div>

	<transition name="cover-animation">
		<div
			class="jet-mobile-menu-cover"
			v-if="menuContainerVisible && coverVisible"
			v-on:click="closeMenu"
		></div>
	</transition>

	<transition :name="showAnimation">
		<div
			class="jet-mobile-menu__container"
			v-if="menuContainerVisible"
		>
			<div
				class="jet-mobile-menu__container-inner"
			>
				<div
					class="jet-mobile-menu__header-template"
					v-if="headerTemplateVisible"
				>
					<div
						class="jet-mobile-menu__header-template-content"
						ref="header-template-content"
						v-html="headerContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__controls"
				>
					<div
						class="jet-mobile-menu__breadcrumbs"
						v-if="isBreadcrumbs"
					>
						<div
							class="jet-mobile-menu__breadcrumb"
							v-for="(item, index) in breadcrumbsData"
							:key="index"
						>
							<div
								class="breadcrumb-label"
								v-on:click="breadcrumbHandle(index+1)"
								v-html="item"
							></div>
							<div
								class="breadcrumb-divider"
								v-html="breadcrumbIcon"
								v-if="(breadcrumbIcon && index !== breadcrumbsData.length-1)"
							>
							</div>
						</div>
					</div>
					<div
						class="jet-mobile-menu__back"
						ref="back"
						tabindex="1"
						aria-label="Close Menu"
						v-if="!isBack && isClose"
						v-html="closeIcon"
						v-on:click="menuToggle"
						v-on:keyup.enter="menuToggle"
					></div>
					<div
						class="jet-mobile-menu__back"
						ref="back"
						tabindex="1"
						aria-label="Back to Prev Items"
						v-if="isBack"
						v-html="backIcon"
						v-on:click="goBack"
						v-on:keyup.enter="goBack"
					></div>
				</div>

				<div
					class="jet-mobile-menu__before-template"
					v-if="beforeTemplateVisible"
				>
					<div
						class="jet-mobile-menu__before-template-content"
						ref="before-template-content"
						v-html="beforeContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__body"
				>
					<transition :name="animation">
						<mobile-menu-list
							v-if="!templateVisible"
							:key="depth"
							:depth="depth"
							:children-object="itemsList"
							:menu-options="menuOptions"
						></mobile-menu-list>
						<div
							class="jet-mobile-menu__template"
							ref="template-content"
							v-if="templateVisible"
						>
							<div
								class="jet-mobile-menu__template-content"
								v-html="itemTemplateContent"
							></div>
						</div>
					</transition>
				</div>

				<div
					class="jet-mobile-menu__after-template"
					v-if="afterTemplateVisible"
				>
					<div
						class="jet-mobile-menu__after-template-content"
						ref="after-template-content"
						v-html="afterContent"
					></div>
				</div>

			</div>
		</div>
	</transition>
</div>
					</script><link rel='stylesheet' id='elfsight-youtube-gallery-custom-css'  href='https://lapalabradelbeni.com.bo/wp-content/uploads/elfsight-youtube-gallery/elfsight-youtube-gallery-custom.css?ver=3.1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='spai-scripts-js-extra'>
/* <![CDATA[ */
var spai_settings = {"api_url":"https:\/\/cdn.shortpixel.ai\/spai\/w_%WIDTH%+q_lossy+ret_img","api_short_url":"https:\/\/cdn.shortpixel.ai\/spai\/ret_img","method":"src","crop":"","lqip":"","lazy_threshold":"500","hover_handling":"","native_lazy":"","serve_svg":"1","debug":"","site_url":"https:\/\/lapalabradelbeni.com.bo","plugin_url":"https:\/\/lapalabradelbeni.com.bo\/wp-content\/plugins\/shortpixel-adaptive-images","version":"2.1.6","excluded_selectors":[],"eager_selectors":[],"noresize_selectors":[],"alter2wh":"1","use_first_sizes":[],"active_integrations":{"nextgen":false,"modula":false,"elementor":true,"elementor-addons":false,"viba-portfolio":false,"envira":false,"everest":false,"wp-bakery":false,"woocommerce":false,"foo":false,"oxygen":false,"slider-revolution":false,"custom-facebook-feed":false,"smart-slider":false,"wp-grid-builder":false,"the-grid":false,"social-pug":false,"content-views":false,"acf":false,"wp-rocket":{"lazyload":false,"css-filter":false,"minify-css":false,"defer-all-js":false},"swift-performance":false,"imagify":{"active":false},"wp-fastest-cache":false,"litespeed-cache":false,"w3-total-cache":false,"wp-optimize":false,"theme":"Kava"},"parse_css_files":"","backgrounds_max_width":"0","sep":"+","webp":"","extensions_to_webp":{"png":true,"jpg":true,"gif":true},"sniper":"https:\/\/lapalabradelbeni.com.bo\/wp-content\/plugins\/shortpixel-adaptive-images\/assets\/img\/target.cur","affected_tags":"{\"link\":1}","ajax_url":"https:\/\/lapalabradelbeni.com.bo\/wp-admin\/admin-ajax.php","excluded_paths":["cmVnZXg6L1wvXC8oW15cL10qXC58KWdyYXZhdGFyLmNvbVwvLw=="]};
/* ]]> */
</script>
<script data-cfasync="false" type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/shortpixel-adaptive-images/assets/js/ai.min.js?ver=2.1.6' id='spai-scripts-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/simple-weather/js/vue.min.js' id='vue-js-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/simple-weather/js/vue-resource.min.js' id='vue-resource-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/simple-weather/js/moment.min.js' id='moment-js-js'></script>
<script type='text/javascript' id='simple-weather-main-js-extra'>
/* <![CDATA[ */
var SimpleWeather = {"rest_route":"https:\/\/lapalabradelbeni.com.bo\/wp-json\/","locale":{"firstDay":1,"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"weekdaysMin":["D","L","M","X","J","V","S"],"gmtOffset":-14400},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"e5c0ef49609fd7a8f020ea67b3a79fef":{"latitude":null,"longitude":null,"location":"Trinidad,Bo","days":"0","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":null,"interval":null,"timeout":null,"station":"openweather","show_current":"yes","text_align":null,"display":null,"style":null,"title":null,"inline_css":null}};
var SimpleWeatherFeeds = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/simple-weather/js/simple-weather.js?ver=4.1.1' id='simple-weather-main-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/themes/kava/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' id='kava-theme-script-js-extra'>
/* <![CDATA[ */
var kavaConfig = {"toTop":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/themes/kava/assets/js/theme-script.js?ver=2.0.2' id='kava-theme-script-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/jet-menu/assets/public/js/vue.min.js?ver=2.6.11' id='jet-vue-js'></script>
<script type='text/javascript' id='jet-menu-public-js-extra'>
/* <![CDATA[ */
var jetMenuPublicSettings = {"version":"2.0.9","ajaxUrl":"https:\/\/lapalabradelbeni.com.bo\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/lapalabradelbeni.com.bo\/wp-json\/jet-menu-api\/v1\/elementor-template","menuItemsApiUrl":"https:\/\/lapalabradelbeni.com.bo\/wp-json\/jet-menu-api\/v1\/get-menu-items","restNonce":"f53492c2b4","devMode":"false","wpmlLanguageCode":"","menuSettings":{"jetMenuRollUp":"false","jetMenuMouseleaveDelay":500,"jetMenuMegaWidthType":"container","jetMenuMegaWidthSelector":"","jetMenuMegaOpenSubType":"hover","jetMenuMegaAjax":"false"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/jet-menu/assets/public/js/jet-menu-public-script.js?ver=2.0.9' id='jet-menu-public-js'></script>
<script type='text/javascript' id='jet-menu-public-js-after'>
function CxCSSCollector(){"use strict";var t,e=window.CxCollectedCSS;void 0!==e&&((t=document.createElement("style")).setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CxCSSCollector();
function CxCSSCollector(){"use strict";var t,e=window.CxCollectedCSS;void 0!==e&&((t=document.createElement("style")).setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CxCSSCollector();
</script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/lib/slick/slick.min.js?ver=1.8.1' id='jquery-slick-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/elfsight-youtube-gallery-cc/assets/elfsight-youtube-gallery.js?ver=3.1.0' id='elfsight-youtube-gallery-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.2.1' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.1.4' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.1.4' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.2.1' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/lapalabradelbeni.com.bo\/wp-admin\/admin-ajax.php","nonce":"139233e19e","urls":{"assets":"https:\/\/lapalabradelbeni.com.bo\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/lapalabradelbeni.com.bo\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.2.1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.1.4' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false,"isImprovedAssetsLoading":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1024,"xl":1440,"xxl":1600},"version":"3.1.4","is_static":false,"experimentalFeatures":{"form-submissions":true},"urls":{"assets":"https:\/\/lapalabradelbeni.com.bo\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":44403,"title":"Clubes%20buscan%20clasificar%20a%20la%20final%20en%20el%20torneo%20de%20f%C3%BAtbol%20-%20La%20Palabra%20del%20Beni","excerpt":"","featuredImage":"https:\/\/lapalabradelbeni.com.bo\/wp-content\/uploads\/2021\/04\/SEMIS-2.jpeg"}};
</script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.1.4' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.2.1' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' id='jet-blocks-js-extra'>
/* <![CDATA[ */
var JetHamburgerPanelSettings = {"ajaxurl":"https:\/\/lapalabradelbeni.com.bo\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/lapalabradelbeni.com.bo\/wp-json\/jet-blocks-api\/v1\/elementor-template","devMode":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/jet-blocks/assets/js/jet-blocks.min.js?ver=1.2.8' id='jet-blocks-js'></script>
<script type='text/javascript' id='jet-elements-js-extra'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"https:\/\/lapalabradelbeni.com.bo\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/lapalabradelbeni.com.bo\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.5.6' id='jet-elements-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/jet-menu/assets/public/js/jet-menu-widgets-scripts.js?ver=2.0.9' id='jet-menu-widgets-scripts-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/jet-elements/assets/js/lib/anime-js/anime.min.js?ver=2.2.0' id='jet-anime-js-js'></script>
<script type='text/javascript' id='jet-popup-frontend-js-extra'>
/* <![CDATA[ */
var jetPopupData = {"elements_data":{"sections":[],"columns":[],"widgets":[]},"version":"1.5.2","ajax_url":"https:\/\/lapalabradelbeni.com.bo\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/jet-popup/assets/js/jet-popup-frontend.js?ver=1.5.2' id='jet-popup-frontend-js'></script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/elementor/assets/js/preloaded-elements-handlers.min.js?ver=3.1.4' id='preloaded-elements-handlers-js'></script>
<script type='text/javascript' id='jet-blog-js-extra'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/lapalabradelbeni.com.bo\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.12' id='jet-blog-js'></script>
<script type='text/javascript' id='jet-engine-frontend-js-extra'>
/* <![CDATA[ */
var JetEngineSettings = {"ajaxurl":"https:\/\/lapalabradelbeni.com.bo\/wp-admin\/admin-ajax.php","mapPopupTimeout":"400"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lapalabradelbeni.com.bo/wp-content/plugins/jet-engine/assets/js/frontend.js?ver=2.7.8' id='jet-engine-frontend-js'></script>

</body>
</html>
